<!DOCTYPE html>
<html class="no-js" lang="fy">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://www.omropfryslan.nl/nijs/1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn?amp" />
<script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":"https://www.omropfryslan.nl/nijs/1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn","@type":"NewsArticle","headline":"Boartersguodbanken sitte oan mei it guod en stelle ynbringstop yn","datePublished":"2021-12-24T09:15:02+01:00","dateModified":"2021-12-24T09:26:28+01:00","description":"Yn Ljouwert sit it grôtfol. Der is in ynbringstop en de krystaksje kin net trochgean.","author":{"@type":"person","name":"Redaksje Omrop Fryslân"},"image":{"@type":"ImageObject","url":"/data/files/inos/2e94808a2b1c6e31e097.jpg","width":"1920","height":"1080"},"publisher":{"@type":"Organization","name":"Omrop Fryslân","logo":{"@type":"ImageObject","url":"/data/files/of_logo_amp.png","width":"218","height":"60"}}}</script>
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<meta name="theme-color" content="#004a99" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="manifest" href="/manifest.json" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="description" content="Yn Ljouwert sit it grôtfol. Der is in ynbringstop en de krystaksje kin net trochgean." />
<meta name="keywords" content="Ljouwert, boartersguodbank, lockdown, krystaksje, Stichting Rijk voor Arm" />
<meta name="generator" content="Omrop Fryslan" />
<link rel="canonical" href="https://www.omropfryslan.nl/nijs/1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn" />
<link rel="shortlink" href="https://omrop.frl/ip6r" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:url" content="https://www.omropfryslan.nl/nijs/1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:title" content="Boartersguodbanken sitte oan mei it guod en stelle ynbringstop yn | Omrop Fryslân" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Yn Ljouwert sit it grôtfol. Der is in ynbringstop en de krystaksje kin net trochgean." />
<meta property="og:updated_time" content="2021-12-24T09:26:28+01:00" />
<meta property="og:image" content="https://www.omropfryslan.nl/data/files/inos/2e94808a2b1c6e31e097.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:url" content="https://www.omropfryslan.nl/nijs/1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn" />
<meta name="twitter:title" content="Boartersguodbanken sitte oan mei it guod en stelle ynbringstop yn" />
<meta name="twitter:image" content="https://www.omropfryslan.nl/data/files/inos/2e94808a2b1c6e31e097.jpg" />
<meta name="twitter:description" content="Yn Ljouwert sit it grôtfol. Der is in ynbringstop en de krystaksje kin net trochgean." />
<meta property="og:locale" content="fy_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:section" content="Algemien" />
<meta property="article:tag" content="Ljouwert" />
<meta property="article:tag" content="boartersguodbank" />
<meta property="article:tag" content="lockdown" />
<meta property="article:tag" content="krystaksje" />
<meta property="article:tag" content="Stichting Rijk voor Arm" />
<meta property="article:published_time" content="2021-12-24T09:15:02+01:00" />
<meta property="article:modified_time" content="2021-12-24T09:26:28+01:00" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Kom fierder" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Kom fierder" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<script type="text/javascript">
  var setpageconfig = {
    pagesegment: 'article',
    data: {
      advertising: true,
    }
  };
</script>
<link rel="alternate" hreflang="x-default" href="https://www.omropfryslan.nl/nijs/1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn" />
<meta property="al:android:app_name" content="Omrop Fryslân" />
<link rel="alternate" hreflang="nl" href="https://www.omropfryslan.nl/nieuws/1116725-speelgoedbanken-puilen-uit-en-stellen-inbrengstop" />
<link rel="alternate" hreflang="fy-NL" href="https://www.omropfryslan.nl/nijs/1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      Boartersguodbanken sitte oan mei it guod en stelle ynbringstop yn | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="/data/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_5X0wneBtRmknY2t1634A4SplWCjafZg_erxJBXvty4Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_uNwYUvw2avZvHyaCDXFp_CVVo5800ThGSCVweGAMt2Q.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MCVTL53');
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_6q3SQ_VNkZJGXI6aFPVvHTjcKQjHz4v-dKbL0aPnyuQ.js"></script>
<script type="text/javascript" src="https://gdpr-wrapper.privacymanager.io/gdpr/11a00542-3d83-4771-8656-bfbeabeaa840/gdpr-liveramp.js"></script>
<script type="text/javascript" src="https://tag.aticdn.net/614644/smarttag.js"></script>
<script type="text/javascript" src="/data/files/js/js_Z2RL3c8X-eraPGfEWG1ipP_Cvu_vHrlPG9uy5mh8Y0Q.js"></script>
<script type="text/javascript" src="/data/files/js/js_jpH4C_WbA6g3vJ45lJfb4qEfK1DKRHutJ5QgkXYKm_s.js"></script>
<script type="text/javascript" src="/data/files/js/js_DkpRFF-yd2kE5am6ma3Uusxg_yv7XvEX_wCpd6h-yd8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/data/files/googleanalytics/analytics.js?r4lc61","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto","useAmpClientId":true});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_o1irPsHnFbinSWqp0AOFxhg0Zom13wM9L_qWIPn23sU.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl&amp;jit=1"></script>
<script type="text/javascript" src="/data/files/js/js_okgdwQ4oVLxBASnB2yOI7mZZTrUfhRLjlin56Vt7h10.js"></script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1116724 node-type-article i18n-fy path-alias-nijs-1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn"  ads='{"categorie":["Nieuws"],"urlcategorie1":"Nieuwsitem","urlcategorie2":"1116724","urlpath":"\/nijs\/1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn","keywords":["Ljouwert","boartersguodbank","lockdown","krystaksje","Stichting Rijk voor Arm"]}'>
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Gean nei de ynhald</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="/sykje">Gean nei sykje</a>
    </div>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCVTL53" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="container">
      <div class="squeeze">
      <div class="header">
                  <div class="logo_wrapper">
            <a href="/" class="logo" title="Home" rel="home">
              <img src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" alt="Home">
            </a>
          </div>
                            <div class="region region-header">
    <div id="block-of-traffic-traffic" class="block block-of-traffic">

    
  <div class="content">
    <div id="block-of_traffic-traffic-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-13" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_atf" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#menu-sidebar" class="toggle-sidebar menu-opener button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li><a href="#nolink">Nijs &amp; sport</a><ul><li><a href="/nijs" data-event="menu" data-action="main-menu" data-label="/nijs">Nijs</a></li>
<li><a href="/nieuws" data-event="menu" data-action="main-menu" data-label="/nieuws">Nieuws (NL)</a></li>
<li><a href="/sport" data-event="menu" data-action="main-menu" data-label="/sport">Sport</a></li>
<li><a href="/kultuer" data-event="menu" data-action="main-menu" data-label="/kultuer">Kultuer</a></li>
<li><a href="/dossier" data-event="menu" data-action="main-menu" data-label="/dossier">Dossiers</a></li>
<li><a href="/aginda" data-event="menu" data-action="main-menu" data-label="/aginda">Aginda</a></li>
<li><a href="/blog" data-event="menu" data-action="main-menu" data-label="/blog">Blog</a></li>
<li><a href="/waar" data-event="menu" data-action="main-menu" data-label="/waar">It waar</a></li>
<li><a href="/ferkear" data-event="menu" data-action="main-menu" data-label="/ferkear">Ferkear</a></li>
<li><a href="/112-nijs" data-event="menu" data-action="main-menu" data-label="/112-nijs">112 Nijs</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li><a href="#nolink">Radio</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Radio live</a></li>
<li><a href="/radio/gids" data-event="menu" data-action="main-menu" data-label="/radio/gids">Gids</a></li>
<li><a href="/programma/radio" data-event="menu" data-action="main-menu" data-label="/programma/radio">Programma&#039;s</a></li>
<li><a href="/programma/podcast" data-event="menu" data-action="main-menu" data-label="/programma/podcast">Podcasts</a></li>
<li><a href="https://www.omropfryslan.nl/muzyk" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/muzyk">Muzyk</a></li>
<li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/radio/presintatoaren" data-event="menu" data-action="main-menu" data-label="/radio/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Radio fia de app</a></li>
<li><a href="https://zoeken.fame.frl" rel="nofollow noopener" target="_blank" data-event="menu" data-action="main-menu" data-label="https://zoeken.fame.frl">Radio-argyf</a></li>
</ul></li>
<li><a href="#nolink">TV</a><ul><li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">TV live</a></li>
<li><a href="/teletekst" data-event="menu" data-action="main-menu" data-label="/teletekst">Teletekst</a></li>
<li><a href="/tv/gids" data-event="menu" data-action="main-menu" data-label="/tv/gids">Gids</a></li>
<li><a href="/programma/tv" data-event="menu" data-action="main-menu" data-label="/programma/tv">Programma&#039;s</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/tv/presintatoaren" data-event="menu" data-action="main-menu" data-label="/tv/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li><a href="#nolink">Utstjoering mist</a><ul><li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li><a href="#nolink">Live</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Omrop Fryslân Radio</a></li>
<li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li><a href="/live/kryst-mei-douwe" class="popup" data-event="menu" data-action="main-menu" data-label="/live/kryst-mei-douwe">Kryst mei Douwe</a></li>
<li><a href="/live/alles-frysk" class="popup" data-event="menu" data-action="main-menu" data-label="/live/alles-frysk">Alles Frysk</a></li>
<li><a href="https://www.omropfryslan.nl/live/fryske-top-100" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/live/fryske-top-100">Fryske top 100</a></li>
<li><a href="/live/koperkanaal" class="popup" data-event="menu" data-action="main-menu" data-label="/live/koperkanaal">Koperkanaal</a></li>
<li><a href="/live/tomkeradio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/tomkeradio">Tomkeradio</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li><a href="https://www.omropfryslan.nl/podcast" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/podcast">Podcast</a></li>
<li><a href="https://tsjil.omropfryslan.nl/" data-event="menu" data-action="main-menu" data-label="https://tsjil.omropfryslan.nl/">Tsjil</a></li>
<li><a href="https://adverteren.omropfryslan.nl" target="_blank" data-event="menu" data-action="main-menu" data-label="https://adverteren.omropfryslan.nl">Advertearje</a></li>
<li><a href="https://www.weromrop.nl" target="_blank" data-event="menu" data-action="main-menu" data-label="https://www.weromrop.nl">Weromrop</a></li>
</ul>
  </div>
</div>
<div id="block-omrop-languageswitch-omrop-languageswitcher" class="block block-omrop-languageswitch">

    
  <div class="content">
    <div class="languagepicker_wrapper">
  <a href="/nieuws/1116725-speelgoedbanken-puilen-uit-en-stellen-inbrengstop"><div class="flag flag--nl"></div></a>

  <div title="Taal homepage aanpassen" class="languagepicker_wrapper_modal element-hidden">
    <p></p>
  </div>
</div>
  </div>
</div>
<div id="block-omrop-hack-contact" class="block block-omrop-hack">

    
  <div class="content">
    <div class="contakt_wrapper"><a href="/kontakt" alt="Contact" data-event="menu" data-action="main-menu" data-label="kontakt">Contact</a></div>  </div>
</div>
<div id="block-omrop-hack-search" class="block block-omrop-hack">

    
  <div class="content">
    <div class="search_wrapper"><a href="/sykje" alt="Sykje" data-event="menu" data-action="main-menu" data-label="sykje">Sykje</a></div>  </div>
</div>
<div id="block-omrop-hack-settings" class="block block-omrop-hack">

    
  <div class="content">
    <div class="settings_wrapper"><a href="#sidebar-settings" alt="Instellingen" class="toggle-sidebar">Instellingen</a></div>  </div>
</div>
  </div>
          </nav>
        </div>
      </div>
      
  
  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node node-article full">
  <header>
      <h1>
      Boartersguodbanken sitte oan mei it guod en stelle ynbringstop yn    </h1>
    </header>
      <div class="sub-title">
              <div class="timestamp">24 des 2021 - 09:15</div>      
              <div><a href="/nieuws/1116725-speelgoedbanken-puilen-uit-en-stellen-inbrengstop" hreflang="nl"><div class="flag flag--nl"></div>Nederlands</a></div>      
      <div id="readspeaker_button1" class="rsbtn rs_preserve rs_skip"><a href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=fy_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lês dizze pagina foar mei ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lês foar</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div>    </div>
    <div class="inos-autorefresh element-hidden">
    <a href="/nijs/1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn"></a>
  </div>

      
      <div class="content">
    <div class="paragraphs-items paragraphs-items-field-inos-paragraphs paragraphs-items-field-inos-paragraphs-full paragraphs-items-full" id="ReadSpeaker">
      <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p><strong>De boartersguodbanken kinne al it guod dat se ha net kwyt. Der is sa flak foar de kryst in soad binnenbrocht, mar omdat se yn de lockdown net iepen meie, sitte se der bot mei oan. </strong></p>  </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-image rs_skip">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/2e94808a2b1c6e31e097.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/2e94808a2b1c6e31e097.jpg?timestamp=1640333704 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/2e94808a2b1c6e31e097.jpg?timestamp=1640333704 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/2e94808a2b1c6e31e097.jpg?timestamp=1640333704 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        Simon de Jong tusken de doazen fan de boartersguodbank yn Ljouwert - Foto: <em class="placeholder">Omrop Fryslân, Ronnie Porte</em>      </div>
      </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p>Benammen yn Ljouwert stiet it nije ûnderkommen oan de Keningsstrjitte grôtfol. De bank is fan Stichting Rijk voor Arm en hat sa'n 400 klanten yn hiel Fryslân. Sûnt ferline wike is der in ynbringstop, seit Simon de Jong fan de boartersguodbank.</p><h2>Gjin ôfname</h2><p>"We zitten hier ontzettend mee in onze maag. Natuurlijk vinden we het geweldig dat het binnengekomen is, daar zijn we heel blij mee. Maar nu kan het niet verder meer, want er wordt niks afgenomen", jout De Jong oan.</p>  </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-quote inos-halfwidth-paragraph">
  <blockquote class="block_quote">
    <h3 class="quote_title">
      Die ruimte hebben we absoluut niet.  </h3>
<div class="quote_source">
      Simon de Jong kin eins net mear boartersguod bewarje  </div>
  </blockquote>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p>No't de saak ticht is, kin gjinien it guod ophelje. "En dus groeit het maar door en door. Die ruimte hebben we absoluut niet."</p><h2>400 krystkadootsjes</h2><p>En de krystaksje giet no net troch. Yn it pân fan de eardere apoteek stean hûndert doazen klear mei yn elke doaze fjouwer krystkadootsjes. "Dus we hebben er vierhonderd klaarliggen, waarvan er een heleboel al zijn ingepakt", seit De Jong.</p>  </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-video rs_skip">
  <div class="block_multimedia block_video">
          <div class="block_multimedia__title">
        <h3>  Yn Ljouwert pûlet it út mei al it boartersguod:</h3>
      </div>
            

<meta property="fb:app_id" content="191842680882643">

<!--splitter-->
<!--  =======================  Schema.org microdata  ======================= -->
<span itemscope itemtype="https://schema.org/VideoObject">
<meta itemprop="name" content="De boartersguodbank yn Ljouwert sit bot oan mei al it guod">
<meta itemprop="duration" content="T5M54S">
<meta itemprop="thumbnailUrl" content="https://omropfryslan.bbvms.com/mediaclip/4510108/pthumbnail/130/130.jpg">
<meta itemprop="embedURL" content="https://omropfryslan.bbvms.com/p/omropfryslan_video_inos/c/4510108.html?width=100%25&height=100%25&responsiveSizing=false&autoHeight=false&inheritDimensions=true">
<meta itemprop="uploadDate" content="2021-12-23 17:12:54">
<meta itemprop="dateCreated" content="2021-12-23 17:12:54">
<meta itemprop="dateModified" content="2021-12-23 17:12:54">
<meta itemprop="datePublished" content="2021-12-23 17:12:54">
<meta itemprop="keywords" content="omropfryslan">
<meta itemprop="interactionCount" content="0">
<meta itemprop="description" content="-
">
</span>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"De boartersguodbank yn Ljouwert sit bot oan mei al it guod","duration":"T5M54S","thumbnailUrl":"https:\/\/omropfryslan.bbvms.com\/mediaclip\/4510108\/pthumbnail\/130\/130.jpg","embedURL":"https:\/\/omropfryslan.bbvms.com\/p\/omropfryslan_video_inos\/c\/4510108.html?width=100%25&height=100%25&responsiveSizing=false&autoHeight=false&inheritDimensions=true","uploadDate":"2021-12-23 17:12:54","dateCreated":"2021-12-23 17:12:54","dateModified":"2021-12-23 17:12:54","datePublished":"2021-12-23 17:12:54","keywords":"omropfryslan","interactionCount":"0","description":"-\n"}</script><div id="bluebillywig-media-4510108" class="bluebillywig-media-video bbw-playout-omropfryslan-video-inos bluebillywig-media-1">
  <script src="//omropfryslan.bbvms.com/p/omropfryslan_video_inos/c/4510108.js?supportIABConsent=true&placementOption=appendTo&placementDOMSelector=%23bluebillywig-media-4510108" type="text/javascript" async></script>
</div>

      </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p>"Wat het is, kan ik niet zeggen, want het moet een verrassing blijven." Wannear't it wer mooglik is, wolle se se dochs noch útdiele.</p><h2>Selde probleem op oare plakken</h2><p>De Jong wit dat de oare boartersguodbanken yn Fryslân mei itselde probleem sitte. Se ha in soad guod krigen, mar der is gjin mooglikheid om it út te dielen.</p><p>"In Fryslân zitten alleen nog in Heerenveen en Sneek een speelgoedbank. Als je hun site opzoekt, zie je dat ze ook een innamestop hebben. Dat krijg je als je maar drie van zulke banken overhoudt en mensen willen toch graag doneren."</p><p>It leafst soe De Jong safolle mooglik guod ûntfange wolle. "Maar de ruimte is beperkt. Het staat nu al vol. Als mensen er ook nog langs moeten om speelgoed uit te zoeken, dan wordt het te gek."</p>  </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-link-container inos-halfwidth-paragraph rs_skip">
  <div class="block_links">
    <div class="block_links__title">Besjoch ek</div>
    <div class="field field-name-field-inos-link field-type-link-field field-label-above">
  
      <a href="https://www.omropfryslan.nl/nijs/1085366-boartersguodbank-yn-butenpost-slut-ein-dit-jier-de-doarren" target="_blank" rel="nofollow noopener">Boartersguodbank yn Bûtenpost slút ein dit jier de doarren</a>      <a href="https://www.omropfryslan.nl/nijs/1116610-hearrenfean-krijt-ton-om-kansegelikens-fan-bern-te-ferbetterjen" target="_blank" rel="nofollow noopener">Hearrenfean krijt ton om kânsegelikens fan bern te ferbetterjen</a>      <a href="https://www.omropfryslan.nl/nijs/1108279-ljouwerter-spultsjeswinkel-nei-gruttere-saak-spultsjes-net-inkeld-mear-foar-nerds" target="_blank" rel="nofollow noopener">Ljouwerter spultsjeswinkel nei gruttere saak; spultsjes net inkeld mear foar 'nerds'</a>  </div>
  </div>
</div>
</div>
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Trefwurden:&nbsp;</div>
  
      <a href="/category/trefwurden/ljouwert">Ljouwert</a>      <a href="/category/trefwurden/boartersguodbank">boartersguodbank</a>      <a href="/category/trefwurden/lockdown">lockdown</a>      <a href="/category/trefwurden/krystaksje">krystaksje</a>      <a href="/category/trefwurden/stichting-rijk-voor-arm">Stichting Rijk voor Arm</a>  </div>
<div class="correction-wrapper"><a href="/kontakt?correction=1116724#webform-client-form-11283" class="report-correction" rel="nofollow">Korreksje melde</a></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omropfryslan.nl%2Fnijs%2F1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Boartersguodbanken%20sitte%20oan%20mei%20it%20guod%20en%20stelle%20ynbringstop%20yn&url=https%3A%2F%2Fwww.omropfryslan.nl%2Fnijs%2F1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Boartersguodbanken%20sitte%20oan%20mei%20it%20guod%20en%20stelle%20ynbringstop%20yn https%3A%2F%2Fwww.omropfryslan.nl%2Fnijs%2F1116724-boartersguodbanken-sitte-oan-mei-it-guod-en-stelle-ynbringstop-yn" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>  </div>
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
      
    <li class="item next">
              <a href="/nijs/1116728-de-toan-fan-nelleke-ijssennagger-van-der-pluijm-sinnekear" title="24-12De toan fan Nelleke IJssennagger-van der Pluijm: &amp;quot;Sinnekear&amp;quot;" data-event="internal_linkclick" data-action="flippy" data-label="/nijs/1116728-de-toan-fan-nelleke-ijssennagger-van-der-pluijm-sinnekear"><div class="flippy"></div><div class="date-short">24-12</div><h3>De toan fan Nelleke IJssennagger-van der Pluijm: &quot;Sinnekear&quot;</h3></a>          </li>
      
    <li class="item prev">
              <a href="/nijs/1116714-reade-swan-fan-harns-nei-spitsbergen-mooglik-ek-nei-de-tall-ship-races" title="24-12Reade Swan: fan Harns nei Spitsbergen, mooglik ek nei de Tall Ship Races" data-event="internal_linkclick" data-action="flippy" data-label="/nijs/1116714-reade-swan-fan-harns-nei-spitsbergen-mooglik-ek-nei-de-tall-ship-races"><div class="flippy"></div><div class="date-short">24-12</div><h3>Reade Swan: fan Harns nei Spitsbergen, mooglik ek nei de Tall Ship Races</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-omrop-hack-related-taxonomy" class="block block-omrop-hack">

    
  <div class="content">
    <div id="block-omrop_hack-related_taxonomy-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="mobile">
  <span class="ad-description">(Advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-18" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_phone_article_rectangle_btf1" data-size="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]">
  </div>
</div>

<div class="ad-holder" data-sizeMapping="tablet">
  <span class="ad-description">(Advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    
<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-16" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_atf" data-size="[[300,250]]">
  </div>
</div>

<div class="ad-holder ster">
  <div id="adid"></div>
</div>
<div id="block-views-blocks-news-block-3" class="block block-views">

    
  <div class="content">
    <div id="block-views-blocks_news-block_3-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-17" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_btf1" data-size="[[300,250],[320,240]]">
  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div id="block-views-tip_banner-tip_banner-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-15" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_btf2" data-size="[[728,90]]">
  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li><a href="/kontakt" data-event="menu" data-action="menu-footer-menu" data-label="/kontakt">Kontakt</a></li>
<li><a href="https://adverteren.omropfryslan.nl" target="_blank" data-event="menu" data-action="menu-footer-menu" data-label="https://adverteren.omropfryslan.nl">Advertearje</a></li>
<li><a href="/jierferslach" data-event="menu" data-action="menu-footer-menu" data-label="/jierferslach">Oer de Omrop</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">Radiofrekwinsjes</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">TV-frekwinsjes</a></li>
<li><a href="/freonen" data-event="menu" data-action="menu-footer-menu" data-label="/freonen">Freonen fan Omrop Fryslân</a></li>
<li><a href="/parseberjocht" data-event="menu" data-action="menu-footer-menu" data-label="/parseberjocht">Parseberjochten</a></li>
<li><a href="/audio-fideo-bestelle" data-event="menu" data-action="menu-footer-menu" data-label="/audio-fideo-bestelle">Audio of fideo bestelle</a></li>
<li><a href="/fakatueren" data-event="menu" data-action="menu-footer-menu" data-label="/fakatueren">Wurkje by de omrop</a></li>
<li><a href="/privacy" data-event="menu" data-action="menu-footer-menu" data-label="/privacy">Privacy</a></li>
<li><a href="/anbi" data-event="menu" data-action="menu-footer-menu" data-label="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" width="200" height="40" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
      <div class="sidebar element-hidden" id="menu-sidebar">
      <div class="sidebar-wrapper">
        <div class="close-wrapper clearfix">
          <a class="close-sb" href="#"></a>
        </div>
          <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div id="block-menu_block-omrop_hack-1-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
  </div>
      </div>
    </div>
  
  <div class="sidebar sidebar--right element-hidden" id="sidebar-settings">
    <div class="sidebar-wrapper">
      <div class="close-wrapper clearfix">
        <a class="close-sb" href="#"></a>
      </div>

              <div class="switch-wrapper">
  <label class="switch">
    <input type="checkbox" class="switch-input">
    <span class="switch-label" data-on="On" data-off="Off" data-cookie="regioexchange_choise_v2"></span>
    <span class="switch-handle"></span>
  </label>
  <div class="label">
    NOS nijs  </div>
</div>
              <div class="switch-wrapper">
  <label class="switch">
    <input type="checkbox" class="switch-input">
    <span class="switch-label" data-on="yes" data-off="no" data-cookie="redirectnl"></span>
    <span class="switch-handle"></span>
  </label>
  <div class="label">
    Thússide yn NL  </div>
</div>
          </div>
  </div>
  <div class="sidebarmask"></div>
</div>
    <script type="text/javascript">
(function(){
  var oldonload = window.onload;
  window.onload = function loadChartbeat() {
    window._sf_async_config = Drupal.settings.chartbeat;
    if (typeof oldonload === 'function') {
      oldonload();
    }
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('src', '/data/files/chartbeat/chartbeat.js?r4lc61');
    document.body.appendChild(e);
  };
})();
</script><script type="text/javascript">
  try {
    var tag = new ATInternet.Tracker.Tag();
    tag.page.set({"customObject":{"domain":"omropfryslan.nl","platform":"web","articleId":"1116724"},"name":"Boartersguodbanken sitte oan mei it guod en stelle ynbringstop yn","chapter1":"nijs"});

          tag.setProp('language', "fries", true);
    
    tag.dispatch();
  }
  catch (e) {
    console.log(e);
  }
</script>
<script type="text/javascript" src="/data/files/js/js_QihaLgkibIPQwAYKgqB3Qc9ZvPD_CCCDcgzp-Ck4Yz4.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2021-12-24 11:04:25, expires @ 2021-12-24 14:04:25, lifetime 3 uur -->