<!DOCTYPE html>
<html class="no-js" lang="fy">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<link rel="shortcut icon" href="https://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="/manifest.json" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="theme-color" content="#004a99" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":"https://www.omropfryslan.nl/nijs/1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan","@type":"NewsArticle","headline":"No ek coronafirus op Skiermûntseach; 172 nije besmettingen yn Fryslân","datePublished":"2020-10-18T15:26:33+02:00","dateModified":"2020-10-18T15:26:34+02:00","description":"Yn dit liveblog is it lêste nijs oer it coronafirus yn Fryslân te folgjen.","author":{"@type":"person","name":"Redaksje Omrop Fryslân"},"image":{"@type":"ImageObject","url":"/data/files/inos/03399c5612290fe6cad4.jpg","width":"1920","height":"1080"},"publisher":{"@type":"Organization","name":"Omrop Fryslân","logo":{"@type":"ImageObject","url":"/data/files/of_logo_amp.png","width":"218","height":"60"}}}</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://www.omropfryslan.nl/nijs/1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan?amp" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<meta name="description" content="Yn dit liveblog is it lêste nijs oer it coronafirus yn Fryslân te folgjen." />
<meta name="keywords" content="liveblog, coronafirus, COVID-19" />
<meta name="generator" content="Omrop Fryslan" />
<link rel="canonical" href="https://www.omropfryslan.nl/nijs/1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan" />
<link rel="shortlink" href="https://omrop.fr/wXmm" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:url" content="https://www.omropfryslan.nl/nijs/1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:title" content="No ek coronafirus op Skiermûntseach; 172 nije besmettingen yn Fryslân | Omrop Fryslân" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Yn dit liveblog is it lêste nijs oer it coronafirus yn Fryslân te folgjen." />
<meta property="og:updated_time" content="2020-10-18T15:26:34+02:00" />
<meta property="og:image" content="https://www.omropfryslan.nl/data/files/inos/03399c5612290fe6cad4.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:url" content="https://www.omropfryslan.nl/nijs/1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan" />
<meta name="twitter:title" content="No ek coronafirus op Skiermûntseach; 172 nije besmettingen yn Fryslân" />
<meta name="twitter:image" content="https://www.omropfryslan.nl/data/files/inos/03399c5612290fe6cad4.jpg" />
<meta name="twitter:description" content="Yn dit liveblog is it lêste nijs oer it coronafirus yn Fryslân te folgjen." />
<meta property="og:locale" content="fy_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:section" content="Algemien" />
<meta property="article:tag" content="liveblog" />
<meta property="article:tag" content="coronafirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:published_time" content="2020-10-18T15:26:33+02:00" />
<meta property="article:modified_time" content="2020-10-18T15:26:34+02:00" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<script type="text/javascript">
  var setpageconfig = {
    pagesegment: 'article',
    data: {
      advertising: true,
    }
  };
</script>
<link rel="alternate" hreflang="x-default" href="https://www.omropfryslan.nl/nijs/1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan" />
<meta property="al:android:app_name" content="Omrop Fryslân" />
<link rel="alternate" hreflang="nl" href="https://www.omropfryslan.nl/nieuws/1001283-nu-ook-coronavirus-op-schiermonnikoog-172-nieuwe-besmettingen-fryslan" />
<link rel="alternate" hreflang="fy-NL" href="https://www.omropfryslan.nl/nijs/1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      No ek coronafirus op Skiermûntseach; 172 nije besmettingen yn Fryslân | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="/data/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_JPobExmHoM2UPKYc0PlYX1vt50leELzRYvBNRdS4pns.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_tU6JGDdmEA-lj_WorcyChQsXC5hIUtzd1ihThYbeP0U.css" media="all" />
    <script type="text/javascript" src="/data/files/js/js_6q3SQ_VNkZJGXI6aFPVvHTjcKQjHz4v-dKbL0aPnyuQ.js"></script>
<script type="text/javascript" src="https://gdpr-wrapper.privacymanager.io/gdpr/eed72d65-44ed-41b4-8cd2-c65815ba254a/gdpr-liveramp.js"></script>
<script type="text/javascript" src="/data/files/js/js_MZhptWRIUkKiD4iqmpCsybfm5qa0XZoewJF6kxQtpSA.js"></script>
<script type="text/javascript" src="/data/files/js/js_r6iPIe5UOn9ou7i09SMCv0beGKvCypIJZjuswgfcijM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/data/files/googleanalytics/analytics.js?qid9e2","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto","useAmpClientId":true});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_DHHDGwgze4hR-dMFEPB8fZWxJUbXDRptPDaSoSMrWwA.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl&amp;jit=1"></script>
<script type="text/javascript" src="/data/files/js/js_jLkm4_0PMipT9gobAkI7abbIWLUSOZKcNwAtVd2eKIg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"of_sub","theme_token":"eLbyKmlt2coKVbDIbaWKditL6dXnQMthftlIHcuZaww","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/libraries\/magnific-popup\/dist\/magnific-popup.css":1,"sites\/all\/modules\/contrib\/magnific_popup\/css\/mfp-formatter.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/modules\/contrib\/flippy\/flippy.css":1,"sites\/all\/modules\/contrib\/flexslider\/assets\/css\/flexslider_img.css":1,"sites\/all\/libraries\/flexslider\/flexslider.css":1,"sites\/all\/themes\/of_sub\/css\/base.css":1,"sites\/all\/themes\/of_sub\/css\/layout.css":1,"sites\/all\/themes\/of_sub\/css\/inos.css":1,"sites\/all\/themes\/of_sub\/css\/videojs.css":1,"sites\/all\/themes\/of_sub\/css\/author.css":1,"sites\/all\/themes\/of_sub\/css\/font.css":1,"sites\/all\/modules\/custom\/omrop\/omrop_languageswitch\/omrop_languageswitch.css":1,"public:\/\/rrssb\/rrssb.540ea4b4.css":1,"sites\/all\/libraries\/rrssb-plus\/css\/rrssb.css":1,"sites\/all\/modules\/custom\/ads_new\/ads_new.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"data\/files\/minify\/jquery-extend-3.4.0.1.7.2.min.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"data\/files\/minify\/jquery.once.1.2.min.js":1,"data\/files\/minify\/drupal.min.js":1,"https:\/\/gdpr-wrapper.privacymanager.io\/gdpr\/eed72d65-44ed-41b4-8cd2-c65815ba254a\/gdpr-liveramp.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect.min.js":1,"data\/files\/minify\/jquery.magnific-popup.1.min.js":1,"data\/files\/minify\/behaviors.mfp-formatter.1.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect-slide.min.js":1,"data\/files\/minify\/jquery.cookie.67fb34f6a866c40d0570.min.js":1,"public:\/\/languages\/fy_2lTNBwDZaOgfnAVcYKs7HUcb8TucWzYfz8Pee3WbPZU.js":1,"data\/files\/minify\/faktor.min_2.js":1,"data\/files\/minify\/iframely_load.min.js":1,"sites\/all\/libraries\/picturefill\/dist\/picturefill.min.js":1,"data\/files\/minify\/googleanalytics.min.js":1,"data\/files\/minify\/script.min.js":1,"data\/files\/minify\/jquery.flexslider-min.min.js":1,"data\/files\/minify\/jquery.dotdotdot.min.min.js":1,"data\/files\/minify\/jquery.slimmenu.min.min.js":1,"data\/files\/minify\/form.min.js":1,"data\/files\/minify\/collapse.min.js":1,"data\/files\/minify\/viewsreadmore.min.js":1,"sites\/all\/themes\/of_sub\/js\/script.js":1,"data\/files\/minify\/jquery.sticky.min.js":1,"sites\/all\/modules\/custom\/inos\/modules\/inos_autorefresh\/inos_autorefresh.js":1,"sites\/all\/libraries\/timeago\/jquery.timeago.js":1,"data\/files\/minify\/timeago.min.js":1,"\/sites\/all\/libraries\/readspeaker\/ReadSpeaker.js?pids=embhl\u0026jit=1":1,"data\/files\/minify\/ajaxblocks.min.js":1,"sites\/all\/libraries\/timeago\/jquery.timeago.fy.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"data\/files\/minify\/flexslider.load.min.js":1,"data\/files\/minify\/statistics_counter.min.js":1,"data\/files\/minify\/cookiehelper.min.js":1,"data\/files\/minify\/ads_new.min.js":1}},"chartbeat":{"uid":37707,"domain":"omropfryslan.nl","useCanonical":true,"noCookies":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"magnific_popup_api":{"iframe_patterns":[]},"inos_autorefresh":{"last_entity_id":"3630289","url":"https:\/\/www.omropfryslan.nl\/node\/1001282\/ar?id=3630289"},"timeago":{"refreshMillis":60000,"allowFuture":true,"localeTitle":false,"cutoff":0},"rrssb":{"size":"","shrink":"","regrow":"","minRows":"","maxRows":"","prefixReserve":"","prefixHide":"","alignRight":0},"statistics_counter":{"data":{"nid":"1001282"},"url":"\/sites\/all\/modules\/contrib\/statistics_counter\/statistics_counter.php"},"ajaxblocks":"blocks=of_traffic-traffic\/of_waar-mobile_weather\/omrop_hack-related_taxonomy\/views-blocks_news-block_3\/views-tip_banner-tip_banner\/menu_block-omrop_hack-1\u0026path=node\/1001282","ajaxblocks_css_js_query_string":"qid9e2"});
//--><!]]>
</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1001282 node-type-article i18n-fy path-alias-nijs-1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan"  ads='{"categorie":["Nieuws"],"urlcategorie1":"Nieuwsitem","urlcategorie2":"1001282","urlpath":"\/nijs\/1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan","keywords":["liveblog","coronafirus","COVID-19"]}'>
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Gean nei de ynhald</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="/sykje">Gean nei sykje</a>
    </div>
        <div class="container">
      <div class="squeeze">
      <div class="header">
                  <div class="logo_wrapper">
            <a href="/" class="logo" title="Home" rel="home">
              <img src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" alt="Home">
            </a>
          </div>
                            <div class="region region-header">
    <div id="block-of-traffic-traffic" class="block block-of-traffic">

    
  <div class="content">
    <div id="block-of_traffic-traffic-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-13" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_atf" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#" id="toggle-sidebar" class="button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li><a href="#nolink">Nijs &amp; sport</a><ul><li><a href="/nijs" data-event="menu" data-action="main-menu" data-label="/nijs">Nijs</a></li>
<li><a href="/nieuws" data-event="menu" data-action="main-menu" data-label="/nieuws">Nieuws (NL)</a></li>
<li><a href="/sport" data-event="menu" data-action="main-menu" data-label="/sport">Sport</a></li>
<li><a href="/kultuer" data-event="menu" data-action="main-menu" data-label="/kultuer">Kultuer</a></li>
<li><a href="/dossier" data-event="menu" data-action="main-menu" data-label="/dossier">Dossiers</a></li>
<li><a href="/aginda" data-event="menu" data-action="main-menu" data-label="/aginda">Aginda</a></li>
<li><a href="/blog" data-event="menu" data-action="main-menu" data-label="/blog">Blog</a></li>
<li><a href="/waar" data-event="menu" data-action="main-menu" data-label="/waar">It waar</a></li>
<li><a href="/ferkear" data-event="menu" data-action="main-menu" data-label="/ferkear">Ferkear</a></li>
<li><a href="/112-nijs" data-event="menu" data-action="main-menu" data-label="/112-nijs">112 Nijs</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li><a href="#nolink">Radio</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Radio live</a></li>
<li><a href="/radio/gids" data-event="menu" data-action="main-menu" data-label="/radio/gids">Gids</a></li>
<li><a href="/programma/radio" data-event="menu" data-action="main-menu" data-label="/programma/radio">Programma&#039;s</a></li>
<li><a href="/programma/podcast" data-event="menu" data-action="main-menu" data-label="/programma/podcast">Podcasts</a></li>
<li><a href="https://www.omropfryslan.nl/muzyk" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/muzyk">Muzyk</a></li>
<li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/radio/presintatoaren" data-event="menu" data-action="main-menu" data-label="/radio/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Radio fia de app</a></li>
<li><a href="https://zoeken.fame.frl" rel="nofollow noopener" target="_blank" data-event="menu" data-action="main-menu" data-label="https://zoeken.fame.frl">Radio-argyf</a></li>
</ul></li>
<li><a href="#nolink">TV</a><ul><li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">TV live</a></li>
<li><a href="/teletekst" data-event="menu" data-action="main-menu" data-label="/teletekst">Teletekst</a></li>
<li><a href="/tv/gids" data-event="menu" data-action="main-menu" data-label="/tv/gids">Gids</a></li>
<li><a href="/programma/tv" data-event="menu" data-action="main-menu" data-label="/programma/tv">Programma&#039;s</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/tv/presintatoaren" data-event="menu" data-action="main-menu" data-label="/tv/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li><a href="#nolink">Utstjoering mist</a><ul><li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li><a href="#nolink">Live</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Omrop Fryslân Radio</a></li>
<li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li><a href="/live/alles-frysk" class="popup" data-event="menu" data-action="main-menu" data-label="/live/alles-frysk">Alles Frysk</a></li>
<li><a href="/live/koperkanaal" class="popup" data-event="menu" data-action="main-menu" data-label="/live/koperkanaal">Koperkanaal</a></li>
<li><a href="/live/tomkeradio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/tomkeradio">Tomkeradio</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li><a href="https://www.omropfryslan.nl/podcast" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/podcast">Podcast</a></li>
<li><a href="https://tsjil.omropfryslan.nl/" data-event="menu" data-action="main-menu" data-label="https://tsjil.omropfryslan.nl/">Tsjil</a></li>
<li><a href="/adverteren" data-event="menu" data-action="main-menu" data-label="/adverteren">Advertearje</a></li>
<li><a href="https://www.weromrop.nl" target="_blank" data-event="menu" data-action="main-menu" data-label="https://www.weromrop.nl">Weromrop</a></li>
</ul>
  </div>
</div>
<div id="block-omrop-languageswitch-omrop-languageswitcher" class="block block-omrop-languageswitch">

    
  <div class="content">
    <div class="languagepicker_wrapper">
  <a href="/nieuws/1001283-nu-ook-coronavirus-op-schiermonnikoog-172-nieuwe-besmettingen-fryslan"><div class="flag flag--nl"></div></a>
</div>
  </div>
</div>
<div id="block-omrop-hack-search" class="block block-omrop-hack">

    
  <div class="content">
    <div class="search_wrapper"><a href="/sykje" alt="Sykje" data-event="menu" data-action="main-menu" data-label="sykje">Sykje</a></div>  </div>
</div>
  </div>
          </nav>
        </div>
      </div>
      
  
  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node node-article node-promoted full">
  <header>
      <h1>
      No ek coronafirus op Skiermûntseach; 172 nije besmettingen yn Fryslân    </h1>
    </header>
      <div class="sub-title">
              <div class="timestamp">18 okt 2020 - 15:26</div>      
              <div><a href="/nieuws/1001283-nu-ook-coronavirus-op-schiermonnikoog-172-nieuwe-besmettingen-fryslan" hreflang="nl"><div class="flag flag--nl"></div>Nederlands</a></div>      
      <div id="readspeaker_button1" class="rsbtn rs_preserve rs_skip"><a href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=fy_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lês dizze pagina foar mei ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lês foar</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div>    </div>
    <div class="inos-autorefresh element-hidden">
    <a href="/nijs/1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan"></a>
  </div>

      
      <div class="content">
    <div class="block_liveblog_intro inos-halfwidth-paragraph">
      <ul> <li>By SC Hearrenfean binne trije besmettingen konstatearre mei it coronafirus, ien spiler sit yn thúsisolaasje;</li> <li>Der hat dizze wike gjin dei west mei minder as 100 nije besmettingen yn Fryslân;</li> <li>Foar it earst sûnt de útbraak fan it firus binne der yn de hiele wrâld yn 24 oeren mear as 400.000 besmettingen konstatearre;</li> <li>Neffens it RIVM kin de 'lockdown' dy't der no is wol oant desimber duorje;</li> <li>Al it nijs oer it firus is te finen <a href="https://www.omropfryslan.nl/dossier/coronafirus">yn ús coronadossier</a>.</li> </ul>  </div>
<div class="paragraphs-items paragraphs-items-field-inos-paragraphs paragraphs-items-field-inos-paragraphs-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">15:22</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      &quot;Tekoart soarchmeiwurkers tige problematysk&quot;  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>It tekoart oan soarchmeiwurkers yn ferpleechhuzen en de thússoarch is op hieltyd mear plakken tige problematysk. Dat seit foarsitter Henk Kamp fan ActiZ, de brânsjferiening fan soarchorganisaasjes. "Het water staat tot aan onze lippen. In een aantal regio's lukt het niet meer om de personeelsroosters in de thuiszorg en verpleeghuiszorg rond te krijgen", neffens de foarsitter.</p><p>Guon soarchynstellingen hawwe neffens Kamp syktefersompersintaazjes fan hast fyftich persint, fanwegen it coronafirus. De druk op soarchmeiwurkers nimt neffens him bot ta. Dat komt fanwegen de ekstra soarch foar coronapasjinten en it útfallen fan meiwurkers.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-image">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/4fef3b60c5580346fabc.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/4fef3b60c5580346fabc.jpg?timestamp=1603027594 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/4fef3b60c5580346fabc.jpg?timestamp=1603027594 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/4fef3b60c5580346fabc.jpg?timestamp=1603027594 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        Foto: <em class="placeholder">Shutterstock</em>      </div>
      </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">14:17</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      172 nije besmettingen yn Fryslân  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>Yn Fryslân binne de ôfrûne 24 oeren 172 nije besmettingen mei it coronafirus fêststeld. Dat docht bliken út sifers fan it RIVM. Sneon wiene it der 146, de dei derfoar 157 en de dei dêr wer foar 195.</p><p>De measte besmettingen binne yn Súdwest-Fryslân konstatearre: 37. Gemeente Ljouwert stiet mei 28 op in twadde plak.</p><p>Der binne trije pasjinten mei it coronafirus it sikehûs yn rekke. En der is ien persoan ferstoarn oan it firus, in ynwenner fan gemeente Waadhoeke.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-table inos__table">
  <h2 class="block_title padded-small">
      It oantal nij fêststelde besmettingen op 18 oktober  </h2>
<div class="block_table">
      <table> <thead> <tr> <td>Gemeente</td> <td>Oantal besmettingen</td> </tr> </thead> <tbody> <tr> <td>Achtkarspelen</td> <td>3</td> </tr> <tr> <td>Amelân</td> <td>2</td> </tr> <tr> <td>Harns</td> <td>4</td> </tr> <tr> <td>Hearrenfean</td> <td>10</td> </tr> <tr> <td>Ljouwert</td> <td>28</td> </tr> <tr> <td>Eaststellingwerf</td> <td>2</td> </tr> <tr> <td>Opsterlân</td> <td>8</td> </tr> <tr> <td>Skiermûntseach</td> <td>0</td> </tr> <tr> <td>Smellingerlân</td> <td>15</td> </tr> <tr> <td>Skylge</td> <td>7</td> </tr> <tr> <td>Flylân</td> <td>0</td> </tr> <tr> <td>Weststellingwerf</td> <td>6</td> </tr> <tr> <td>Tytsjerksteradiel</td> <td>5</td> </tr> <tr> <td>Dantumadiel</td> <td>0</td> </tr> <tr> <td>Súdwest-Fryslân</td> <td>37</td> </tr> <tr> <td>De Fryske Marren</td> <td>16</td> </tr> <tr> <td>Waadhoeke</td> <td>19</td> </tr> <tr> <td>Noardeast-Fryslân</td> <td>9</td> </tr> <tr> <td>Unbepaalde wengemeente</td> <td>1</td> </tr> <tr> <td><strong>Totaal:</strong></td> <td><strong>172</strong></td> </tr> </tbody> </table>   </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">13:06</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Leeuwarden Urban Night Adventure skrast  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>It Leeuwarden Urban Night Adventure (LUNA) giet net mear troch. Ek it Media Art Festival net. "Met pijn in ons hart hebben we moeten besluiten om beide onderdelen in de bekende vorm nu af te zeggen," skriuwt de organisaasje.</p><p>It bestjoer hat noch lang socht nei mooglikheden om it wol te hâlden om't de eveneminten rom opset binne en ek foar in grut part bûtendoar binne. Mar dat kin mei it coronafirus net. "Het organiseren van een aansprekende publieksbijeenkomst, hoe corona-proof dan ook, past daar niet bij."</p><p>De organisaasje hopet dat der takom jier wol wer in MAF-LUNA hâlden wurde kin yn de maitiid.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-image">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/66044632ee6b8ba803d2.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/66044632ee6b8ba803d2.jpg?timestamp=1603019227 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/66044632ee6b8ba803d2.jpg?timestamp=1603019227 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/66044632ee6b8ba803d2.jpg?timestamp=1603019227 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        Foto: <em class="placeholder">LUNA - Leeuwarden Urban Night Adventure</em>      </div>
      </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">12:44</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Coronafirus op Skiermûntseach  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>Op Skiermûntseach is foar it earst it coronafirus konstatearre. Ien ynwenner is posityf test op it coronafirus. De besmetting is troch ien fan de húsdokters fêststeld. De GGD is dwaande mei boarne- en kontaktûndersyk. De gemeente Skiermûntseach wie oant no ta de lêste gemeente yn Nederlân dêr't noch gjin corona oantroffen wie.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-link-container">
  <div class="block_links">
    <div class="block_links__title">Besjoch ek</div>
    <div class="field field-name-field-inos-link field-type-link-field field-label-above">
  
      <a href="https://www.omropfryslan.nl/nijs/1001311-ynwenner-skiermuntseach-hat-corona-firus-no-ek-yn-leste-coronafrije-gemeente" target="_blank" rel="nofollow noopener">Ynwenner Skiermûntseach hat corona: firus no ek yn lêste coronafrije gemeente</a>  </div>
  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-image">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/15c68a2f523870c39916.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/15c68a2f523870c39916.jpg?timestamp=1603017946 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/15c68a2f523870c39916.jpg?timestamp=1603017946 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/15c68a2f523870c39916.jpg?timestamp=1603017946 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        Skiermûntseach - Foto: <em class="placeholder">Omrop Fryslân, Ronald van der Pol</em>      </div>
      </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">10:00</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Bosbergtoer Appelskea wer ticht  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>De gemeente Eaststellingwerf hat de Bosbergtoer yn Appelskea wer sletten, fanwegen de coronamaatregels. De gemeente wol sa de feiligens fan besikers en meiwurkers garandearje. Kaartsjes dy't al kocht binne, bliuwe in jier jildich. Earder dit jier wie de Bosbergtoer ek al ticht fanwege it coronafirus. Hy gie yn de simmer wer iepen, mar wol foar in beheind tal besikers tagelyk.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-image">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/24c30b65b6e4fb4e1203.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/24c30b65b6e4fb4e1203.jpg?timestamp=1603008163 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/24c30b65b6e4fb4e1203.jpg?timestamp=1603008163 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/24c30b65b6e4fb4e1203.jpg?timestamp=1603008163 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        Foto: <em class="placeholder">Shutterstock.com (T.W. van Urk)</em>      </div>
      </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">9:54</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Ekstra húskes op Skylge om&#039;t de hoareka ticht is  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>De gemeente Skylge hat ekstra iepenbiere húskes op it eilân delset, om't de hoareka sletten is fanwegen de strengere coronamaatregels. De húskes binne te finen by de strânoergongen fan West oan See, Midslân, Formearum, Kaap Hoorn en Aasterein, by Seinpaalduin, op it fjild by de âlde maneezje en yn Midslân op it parkearplak njonken de Eilandpers. Yn de haven binne de besteande iepenbiere húskes iepen. De ekstra húskes bliuwe yn elts gefal trije wiken stean.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-image">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/62edd23ccdfb8a194952.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/62edd23ccdfb8a194952.jpg?timestamp=1603007807 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/62edd23ccdfb8a194952.jpg?timestamp=1603007807 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/62edd23ccdfb8a194952.jpg?timestamp=1603007807 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        It doarp Formearum op Skylge - Foto: <em class="placeholder">Shutterstock.com (HildaWeges Photography)</em>      </div>
      </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">7:56</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Natuerorganisaasjes: &#039;De bosk yn? Sykje de rêstige gebieten op&#039;  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>Natuerbehearders lykas Steatsboskbehear en Natuurmonumenten ferwachtsje dit wykein in soad drokte yn de bosken. It lân hat hjerstfakânsje en mei de ferkleurjende beammen is de bosk faak in favorite bestimming. Mar troch de coronamaatregels kinne minsken ek net in soad oare útstapkes meitsje.</p><p>Fanwege de drokte freegje de organisaasjes wol om net allegearre nei de meast bekende plakken te geane. As it earne te drok wurde soe, kin de Veiligheidsregio of gemeente yngripe. Op de websiden fan <a href="https://www.natuurmonumenten.nl/nieuws/coronavirus-en-de-natuur" target="_blank" rel="nofollow noopener">Natuurmonumenten </a>en <a href="https://www.staatsbosbeheer.nl/over-staatsbosbeheer/nieuws/2020/10/drukte-natuur-herfstvakantie" target="_blank" rel="nofollow noopener">Steatsboskbehear </a>binne mear ynformaasje en listen te finen mei mear ûnbekende rûten.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-image">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/5799bab91d88fe6b0257.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/5799bab91d88fe6b0257.jpg?timestamp=1603000948 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/5799bab91d88fe6b0257.jpg?timestamp=1603000948 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/5799bab91d88fe6b0257.jpg?timestamp=1603000948 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        De Haulsterbosken tusken Ousterhaule en Haskerhorne - Foto: <em class="placeholder">Omrop Fryslân, Sian Wierda</em>      </div>
      </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">7:53</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Rêstige tsjinst foar plysje op It Hearrenfean op de &#039;stapjûn&#039;  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>De wykplysje op It Hearrenfean hie sneontejûn in rêstige tsjinst. Gewoanwei soe it op de Oude Koemarkt yn it sintrum drok wêze mei stappers by de hoareka, mar fanwegen it coronafirus wie it tige stil op strjitte.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-external">
  <div class="article_textwrap padded-small external_content--no-underline">
          <a class="ext-twitter" href="https://twitter.com/akkelien_dejong/status/1317607978095251458" target="_blank">
        <div class="ext-twitter-header">
          <div class="ext-twitter-header__avatar">
            <img src="https://pbs.twimg.com/profile_images/833088835932270593/HKsvJu0c_normal.jpg">
          </div>
          <div class="ext-twitter-header-author">
            <div class="ext-twitter-header-author__decorate-name">
              Akkelien de Jong            </div>
            <div class="ext-twitter-header-author__username">
              @akkelien_dejong            </div>
          </div>
          <div class="ext-twitter-header__brand"><span class="icon-twitter"></span></div>
        </div>
                  <div class="ext-twitter-content">
                          <div class="ext-twitter-content__wrapper">
                                <img src="https://pbs.twimg.com/media/EkkVdnPW0AYRrhk.jpg">
              </div>
                      </div>
                <div class="ext-twitter-caption">
          Onwerkelijk stil op zaterdagnacht in centrum Heerenveen. #politie #Heerenveen #horecadicht #Corona        </div>
        <div class="ext-twitter-date">
          <span class="timeago" title="2020-10-18T01:26:36+02:00">18 Oktober 2020 - 01:26</span>        </div>
      </a>
      </div>

</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">7:52</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Trije coronabesmettingen by SC Hearrenfean; ien spiler yn thúsisolaasje  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>By SC Hearrenfean binne trije besmettingen konstatearre mei it coronafirus. It giet om twa meiwurkers en ien spiler. Se sitte yn thúsisolaasje. Dat meldt SC Hearrenfean. Om privacyredenen wol SC Hearrenfean net bekend meitsje om wa't it giet.</p><p><em>Lês hjir mear:</em></p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-external">
  <div class="article_textwrap padded-small external_content--no-underline">
          <a class="ext-twitter" href="https://twitter.com/scHeerenveen/status/1317538957064871942" target="_blank">
        <div class="ext-twitter-header">
          <div class="ext-twitter-header__avatar">
            <img src="https://pbs.twimg.com/profile_images/1284972114542563336/ANyaNs35_normal.jpg">
          </div>
          <div class="ext-twitter-header-author">
            <div class="ext-twitter-header-author__decorate-name">
              sc Heerenveen            </div>
            <div class="ext-twitter-header-author__username">
              @scHeerenveen            </div>
          </div>
          <div class="ext-twitter-header__brand"><span class="icon-twitter"></span></div>
        </div>
                <div class="ext-twitter-caption">
          ℹ Bij sc Heerenveen zijn zaterdag drie coronabesmettingen geconstateerd. Het gaat om twee medewerkers van de ondersteunende staf en één speler. De personen in kwestie zijn zaterdagmiddag direct in thuisisolatie gegaan.

#AJAHEE 

https://t.co/PqWfKaH4fN        </div>
        <div class="ext-twitter-date">
          <span class="timeago" title="2020-10-17T20:52:20+02:00">17 Oktober 2020 - 20:52</span>        </div>
      </a>
      </div>

</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-link-container">
  <div class="block_links">
    <div class="block_links__title">Besjoch ek</div>
    <div class="field field-name-field-inos-link field-type-link-field field-label-above">
  
      <a href="https://www.omropfryslan.nl/nijs/1001263-trije-coronabesmettingen-sc-hearrenfean-ien-spiler-yn-thusisolaasje" target="_blank" rel="nofollow noopener">Trije coronabesmettingen by SC Hearrenfean; ien spiler yn thúsisolaasje</a>  </div>
  </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">8:00</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Wolkom!  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>Goeiemoarn en wolkom by dit liveblog fan snein 18 oktober. Yn dit liveblog melde we it lêste coronanijs út Fryslân en de rest fan it lân. Dit wie it wichtichste nijs fan sneon:</p><ul> <li>Yn Fryslân binne hjoed 146 nije besmettingen konstatearre mei it coronafirus, foar de twadde dei op rige is dat minder as in dei earder;</li> <li>By SC Hearrenfean binne trije besmettingen konstatearre mei it coronafirus, ien spiler sit yn thúsisolaasje;</li> <li>Der wurdt wer in ambulânsehelikopter ynset foar it ferfier fan coronapasjinten, it giet om in reservehelikopter;</li> <li>Kening Willem-Alexander is hjoed weromkaam fan syn fakânsje yn Grikelân, Keamerleden easkje opheldering fan de premier, dy't op de hichte wie fan de fakânsjeplannen;</li> <li>De achttjin nije treinen dy't Arriva besteld hie, kinne takom jier pas levere wurde, seit deputearre Avine Fokkens;</li> <li>De boargemaster fan Skylge ropt ynwenners fan it eilân op yn karantêne te gean, as se yn in risikogebiet op fakânsje west ha;</li> <li>Nettsjinsteande de strange maatregelen wie it hjoed drok yn de binnenstêd fan Ljouwert.</li> </ul><p>It liveblog fan sneon 17 oktober is <a href="https://www.omropfryslan.nl/node/1001165">hjir werom te lêzen.</a></p>  </div>
</div>
</div>
</div>
</div>
<div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Trefwurden:&nbsp;</div>
  
      <a href="/category/trefwurden/liveblog">liveblog</a>      <a href="/category/trefwurden/coronafirus">coronafirus</a>      <a href="/category/trefwurden/covid-19">COVID-19</a>  </div>
<div class="correction-wrapper"><a href="/kontakt?correction=1001282#webform-client-form-11283" class="report-correction" rel="nofollow">Korreksje melde</a></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omropfryslan.nl%2Fnijs%2F1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=No%20ek%20coronafirus%20op%20Skierm%C3%BBntseach%3B%20172%20nije%20besmettingen%20yn%20Frysl%C3%A2n&url=https%3A%2F%2Fwww.omropfryslan.nl%2Fnijs%2F1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=No%20ek%20coronafirus%20op%20Skierm%C3%BBntseach%3B%20172%20nije%20besmettingen%20yn%20Frysl%C3%A2n https%3A%2F%2Fwww.omropfryslan.nl%2Fnijs%2F1001282-no-ek-coronafirus-op-skiermuntseach-172-nije-besmettingen-yn-fryslan" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>  </div>
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
      
    <li class="item next">
              <a href="/nijs/1001336-flinke-nederlaach-foar-sc-hearrenfean-tsjin-better-ajax-5-1" title="18-10Flinke nederlaach foar SC Hearrenfean tsjin better Ajax: 5-1" data-event="internal_linkclick" data-action="flippy" data-label="/nijs/1001336-flinke-nederlaach-foar-sc-hearrenfean-tsjin-better-ajax-5-1"><div class="flippy"></div><div class="date-short">18-10</div><h3>Flinke nederlaach foar SC Hearrenfean tsjin better Ajax: 5-1</h3></a>          </li>
      
    <li class="item prev">
              <a href="/nijs/1001318-auto-rydt-fangrail-yn-op-sintrale-damwald" title="18-10Auto rydt fangrail yn op Sintrale As by Damwâld" data-event="internal_linkclick" data-action="flippy" data-label="/nijs/1001318-auto-rydt-fangrail-yn-op-sintrale-damwald"><div class="flippy"></div><div class="date-short">18-10</div><h3>Auto rydt fangrail yn op Sintrale As by Damwâld</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-omrop-hack-related-taxonomy" class="block block-omrop-hack">

    
  <div class="content">
    <div id="block-omrop_hack-related_taxonomy-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="mobile">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-18" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_phone_article_rectangle_btf1" data-size="[[300,250],[320,240],[320,100]]">
  </div>
</div>

<div class="ad-holder" data-sizeMapping="tablet">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    
<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-16" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_atf" data-size="[[300,250]]">
  </div>
</div>
<div id="block-views-blocks-news-block-3" class="block block-views">

    
  <div class="content">
    <div id="block-views-blocks_news-block_3-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-17" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_btf1" data-size="[[300,250],[320,240]]">
  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div id="block-views-tip_banner-tip_banner-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-15" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_btf2" data-size="[[728,90]]">
  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li><a href="/kontakt" data-event="menu" data-action="menu-footer-menu" data-label="/kontakt">Kontakt</a></li>
<li><a href="/adverteren" data-event="menu" data-action="menu-footer-menu" data-label="/adverteren">Advertearje</a></li>
<li><a href="/jierferslach" data-event="menu" data-action="menu-footer-menu" data-label="/jierferslach">Oer de Omrop</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">Radiofrekwinsjes</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">TV-frekwinsjes</a></li>
<li><a href="/freonen" data-event="menu" data-action="menu-footer-menu" data-label="/freonen">Freonen fan Omrop Fryslân</a></li>
<li><a href="/parseberjocht" data-event="menu" data-action="menu-footer-menu" data-label="/parseberjocht">Parseberjochten</a></li>
<li><a href="/audio-fideo-bestelle" data-event="menu" data-action="menu-footer-menu" data-label="/audio-fideo-bestelle">Audio of fideo bestelle</a></li>
<li><a href="/fakatueres" data-event="menu" data-action="menu-footer-menu" data-label="/fakatueres">Wurkje by de omrop</a></li>
<li><a href="/privacy" data-event="menu" data-action="menu-footer-menu" data-label="/privacy">Privacy</a></li>
<li><a href="/anbi" data-event="menu" data-action="menu-footer-menu" data-label="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" width="200" height="40" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
      <div class="sidebar element-hidden" id="sidebar">
      <div id="sidebar-wrapper" class="sidebar-wrapper">
        <div class="close-wrapper clearfix">
          <a class="close-sb" href="#"></a>
        </div>
          <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div id="block-menu_block-omrop_hack-1-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
  </div>
      </div>
    </div>
    <div class="sidebarmask"></div>
  </div>
    <script type="text/javascript">
(function(){
  var oldonload = window.onload;
  window.onload = function loadChartbeat() {
    window._sf_async_config = Drupal.settings.chartbeat;
    if (typeof oldonload === 'function') {
      oldonload();
    }
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('src', '/data/files/chartbeat/chartbeat.js?qid9e2');
    document.body.appendChild(e);
  };
})();
</script><script type="text/javascript" src="/data/files/js/js_dpuwUU6Ym2Vt77-2_mjHBztXgD4gLv61WdlQt6Nnk-k.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2020-10-18 16:43:51, expires @ 2020-10-18 19:43:51, lifetime 3 uur -->