<!DOCTYPE html>
<html class="no-js" lang="nl">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<link rel="shortcut icon" href="https://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="/manifest.json" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="theme-color" content="#004a99" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":"https://www.omropfryslan.nl/nieuws/946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp","@type":"NewsArticle","headline":"Wirdumer supermarkt geholpen door vrijwilligers uit eigen dorp","datePublished":"2020-03-19T07:40:47+01:00","dateModified":"2020-03-19T07:41:31+01:00","description":"Een tekort aan wc-papier? In Wirdum hebben ze te weinig personeel in de supermarkt. Vrijwilligers uit het dorp springen bij.","author":{"@type":"person","name":"Redaksje Omrop Fryslân"},"image":{"@type":"ImageObject","url":"/data/files/inos/d6632ffe056e558cc9c9.jpg","width":"1024","height":"576"},"publisher":{"@type":"Organization","name":"Omrop Fryslân","logo":{"@type":"ImageObject","url":"/data/files/of_logo_amp.png","width":"218","height":"60"}}}</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://www.omropfryslan.nl/nieuws/946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp?amp" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<meta name="description" content="Een tekort aan wc-papier? In Wirdum hebben ze te weinig personeel in de supermarkt. Vrijwilligers uit het dorp springen bij." />
<meta name="generator" content="Omrop Fryslan" />
<link rel="canonical" href="https://www.omropfryslan.nl/nieuws/946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp" />
<link rel="shortlink" href="https://omrop.fr/wMVn" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:url" content="https://www.omropfryslan.nl/nieuws/946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:title" content="Wirdumer supermarkt geholpen door vrijwilligers uit eigen dorp | Omrop Fryslân" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Een tekort aan wc-papier? In Wirdum hebben ze te weinig personeel in de supermarkt. Vrijwilligers uit het dorp springen bij." />
<meta property="og:updated_time" content="2020-03-19T07:41:31+01:00" />
<meta property="og:image" content="https://www.omropfryslan.nl/data/files/inos/d6632ffe056e558cc9c9.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:url" content="https://www.omropfryslan.nl/nieuws/946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp" />
<meta name="twitter:title" content="Wirdumer supermarkt geholpen door vrijwilligers uit eigen dorp" />
<meta name="twitter:description" content="Een tekort aan wc-papier? In Wirdum hebben ze te weinig personeel in de supermarkt. Vrijwilligers uit het dorp springen bij." />
<meta name="twitter:image" content="https://www.omropfryslan.nl/data/files/inos/d6632ffe056e558cc9c9.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:section" content="Algemien" />
<meta property="article:published_time" content="2020-03-19T07:40:47+01:00" />
<meta property="article:modified_time" content="2020-03-19T07:41:31+01:00" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<script type="text/javascript">
  var setpageconfig = {
    pagesegment: 'article',
    data: {
      advertising: true,
    }
  };
</script>
<link rel="alternate" hreflang="x-default" href="https://www.omropfryslan.nl/nijs/946206-wurdumer-supermerk-holpen-troch-frijwilligers-ut-eigen-doarp" />
<meta property="al:android:app_name" content="Omrop Fryslân" />
<link rel="alternate" hreflang="nl" href="https://www.omropfryslan.nl/nieuws/946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp" />
<link rel="alternate" hreflang="fy-NL" href="https://www.omropfryslan.nl/nijs/946206-wurdumer-supermerk-holpen-troch-frijwilligers-ut-eigen-doarp" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      Wirdumer supermarkt geholpen door vrijwilligers uit eigen dorp | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="/data/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_JPobExmHoM2UPKYc0PlYX1vt50leELzRYvBNRdS4pns.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_2PMGFBz8c4up6iZEcIiShz55rW0oJ9O4SZM3S8bsgHc.css" media="all" />
    <script type="text/javascript" src="/data/files/js/js_CvgGx0aqgsjNT7nVjgRGzEaS4X8HnC6CDJLRLIz4GjE.js"></script>
<script type="text/javascript" src="https://config-prod.choice.faktor.io/cb3c28e8-8bcd-470c-ad67-625f5c15f2e0/faktor.js"></script>
<script type="text/javascript" src="/data/files/js/js_rqVyy2ofYpbu3XWjTI_U72yO5AXXQIBloNcEEi9rv2c.js"></script>
<script type="text/javascript" src="/data/files/js/js_xUUqUWrXvd5V7wg6793DkG6viIuMQW8ZewUr8_zqx-s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/data/files/googleanalytics/analytics.js?q7fi43","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto","useAmpClientId":true});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_TQcvufZkUGw7zmrvtsRFiHomeWNeh6CsakW24pp-Xwo.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl&amp;jit=1"></script>
<script type="text/javascript" src="/data/files/js/js_rJJ5ZwzOGn0VGP8dvY-GfESGW5rJuIzyO6AmRPyzOkw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"of_sub","theme_token":"tuDrnFvBfzssCsVWpn_7Xm9kWa3ckcXYBzRhVsKT9eA","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/libraries\/magnific-popup\/dist\/magnific-popup.css":1,"sites\/all\/modules\/contrib\/magnific_popup\/css\/mfp-formatter.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/modules\/contrib\/flippy\/flippy.css":1,"sites\/all\/modules\/contrib\/flexslider\/assets\/css\/flexslider_img.css":1,"sites\/all\/libraries\/flexslider\/flexslider.css":1,"sites\/all\/themes\/of_sub\/css\/base.css":1,"sites\/all\/themes\/of_sub\/css\/layout.css":1,"sites\/all\/themes\/of_sub\/css\/inos.css":1,"sites\/all\/themes\/of_sub\/css\/videojs.css":1,"sites\/all\/themes\/of_sub\/css\/author.css":1,"sites\/all\/themes\/of_sub\/css\/font.css":1,"sites\/all\/modules\/custom\/omrop\/omrop_languageswitch\/omrop_languageswitch.css":1,"public:\/\/rrssb\/rrssb.08b139ec.css":1,"sites\/all\/libraries\/rrssb-plus\/css\/rrssb.css":1,"sites\/all\/modules\/custom\/ads_new\/ads_new.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"data\/files\/minify\/jquery-extend-3.4.0.1.7.2.min.js":1,"data\/files\/minify\/jquery.once.1.2.min.js":1,"data\/files\/minify\/drupal.min.js":1,"https:\/\/config-prod.choice.faktor.io\/cb3c28e8-8bcd-470c-ad67-625f5c15f2e0\/faktor.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect.min.js":1,"data\/files\/minify\/superfish.1.4.8.min.js":1,"data\/files\/minify\/jquery.magnific-popup.1.min.js":1,"data\/files\/minify\/behaviors.mfp-formatter.1.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect-slide.min.js":1,"public:\/\/languages\/fy_SPYXb2So35_uCMrhY9vNQhTQ2vOZWT9o2PctxSxYqco.js":1,"data\/files\/minify\/faktor.min_2.js":1,"data\/files\/minify\/iframely_load.min.js":1,"sites\/all\/libraries\/picturefill\/dist\/picturefill.min.js":1,"data\/files\/minify\/googleanalytics.min.js":1,"data\/files\/minify\/script.min.js":1,"data\/files\/minify\/jquery.flexslider-min.min.js":1,"data\/files\/minify\/jquery.dotdotdot.min.min.js":1,"data\/files\/minify\/jquery.slimmenu.min.min.js":1,"data\/files\/minify\/form.min.js":1,"data\/files\/minify\/collapse.min.js":1,"data\/files\/minify\/viewsreadmore.min.js":1,"sites\/all\/themes\/of_sub\/js\/script.js":1,"data\/files\/minify\/jquery.sticky.min.js":1,"\/sites\/all\/libraries\/readspeaker\/ReadSpeaker.js?pids=embhl\u0026jit=1":1,"data\/files\/minify\/ajaxblocks.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"data\/files\/minify\/flexslider.load.min.js":1,"data\/files\/minify\/statistics_counter.min.js":1,"data\/files\/minify\/cookiehelper.min.js":1,"data\/files\/minify\/ads_new.min.js":1}},"chartbeat":{"uid":37707,"domain":"omropfryslan.nl","useCanonical":true,"noCookies":true},"kt_drupal":{"plugin_path":"sites\/all\/modules\/custom\/kt_drupal"},"nice_menus_options":{"delay":"1","speed":"fast"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"magnific_popup_api":{"iframe_patterns":[]},"rrssb":{"size":"","shrink":"","regrow":"","minRows":"","maxRows":"","prefixReserve":"","prefixHide":"","alignRight":0},"statistics_counter":{"data":{"nid":"946207"},"url":"\/sites\/all\/modules\/contrib\/statistics_counter\/statistics_counter.php"},"ajaxblocks":"blocks=of_traffic-traffic\/of_waar-mobile_weather\/omrop_hack-related_taxonomy\/views-blocks_news-block_6\/views-tip_banner-tip_banner\/menu_block-omrop_hack-1\u0026path=node\/946207","ajaxblocks_css_js_query_string":"q7fi43"});
//--><!]]>
</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-946207 node-type-article i18n-fy path-alias-nieuws-946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp"  ads='{"categorie":["Nieuws"],"urlcategorie1":"Nieuwsitem","urlcategorie2":"946207","urlpath":"\/nieuws\/946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp","keywords":["Wirdum","supermarkt","vrijwilligers","coronavirus"]}'>
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Gean nei de ynhald</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="/sykje">Gean nei sykje</a>
    </div>
        <div class="container">
      <div class="squeeze">
      <div class="header">
                  <div class="logo_wrapper">
            <a href="/" class="logo" title="Home" rel="home">
              <img src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" alt="Home">
            </a>
          </div>
                            <div class="region region-header">
    <div id="block-of-traffic-traffic" class="block block-of-traffic">

    
  <div class="content">
    <div id="block-of_traffic-traffic-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-13" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_atf" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#" id="toggle-sidebar" class="button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li><a href="#nolink">Nijs &amp; sport</a><ul><li><a href="/nijs" data-event="menu" data-action="main-menu" data-label="/nijs">Nijs</a></li>
<li><a href="/nieuws" data-event="menu" data-action="main-menu" data-label="/nieuws">Nieuws (NL)</a></li>
<li><a href="/sport" data-event="menu" data-action="main-menu" data-label="/sport">Sport</a></li>
<li><a href="/kultuer" data-event="menu" data-action="main-menu" data-label="/kultuer">Kultuer</a></li>
<li><a href="/dossier" data-event="menu" data-action="main-menu" data-label="/dossier">Dossiers</a></li>
<li><a href="/aginda" data-event="menu" data-action="main-menu" data-label="/aginda">Aginda</a></li>
<li><a href="/blog" data-event="menu" data-action="main-menu" data-label="/blog">Blog</a></li>
<li><a href="/waar" data-event="menu" data-action="main-menu" data-label="/waar">It waar</a></li>
<li><a href="/ferkear" data-event="menu" data-action="main-menu" data-label="/ferkear">Ferkear</a></li>
<li><a href="/112-nijs" data-event="menu" data-action="main-menu" data-label="/112-nijs">112 Nijs</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li><a href="#nolink">Radio</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Radio live</a></li>
<li><a href="/radio/gids" data-event="menu" data-action="main-menu" data-label="/radio/gids">Gids</a></li>
<li><a href="/programma/radio" data-event="menu" data-action="main-menu" data-label="/programma/radio">Programma&#039;s</a></li>
<li><a href="/programma/podcast" data-event="menu" data-action="main-menu" data-label="/programma/podcast">Podcasts</a></li>
<li><a href="https://www.omropfryslan.nl/muzyk" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/muzyk">Muzyk</a></li>
<li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/radio/presintatoaren" data-event="menu" data-action="main-menu" data-label="/radio/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Radio fia de app</a></li>
<li><a href="https://zoeken.fame.frl" rel="nofollow noopener" target="_blank" data-event="menu" data-action="main-menu" data-label="https://zoeken.fame.frl">Radio-argyf</a></li>
</ul></li>
<li><a href="#nolink">TV</a><ul><li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">TV live</a></li>
<li><a href="/teletekst" data-event="menu" data-action="main-menu" data-label="/teletekst">Teletekst</a></li>
<li><a href="/tv/gids" data-event="menu" data-action="main-menu" data-label="/tv/gids">Gids</a></li>
<li><a href="/programma/tv" data-event="menu" data-action="main-menu" data-label="/programma/tv">Programma&#039;s</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/tv/presintatoaren" data-event="menu" data-action="main-menu" data-label="/tv/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li><a href="#nolink">Utstjoering mist</a><ul><li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li><a href="#nolink">Live</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Omrop Fryslân Radio</a></li>
<li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li><a href="/live/alles-frysk" class="popup" data-event="menu" data-action="main-menu" data-label="/live/alles-frysk">Alles Frysk</a></li>
<li><a href="https://www.omropfryslan.nl/live/fryske-top-100" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/live/fryske-top-100">Fryske top 100</a></li>
<li><a href="/live/koperkanaal" class="popup" data-event="menu" data-action="main-menu" data-label="/live/koperkanaal">Koperkanaal</a></li>
<li><a href="/live/tomkeradio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/tomkeradio">Tomkeradio</a></li>
<li><a href="/live/klipkar-tv" data-event="menu" data-action="main-menu" data-label="/live/klipkar-tv">Klipkar TV</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li><a href="https://www.omropfryslan.nl/podcast" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/podcast">Podcast</a></li>
<li><a href="https://www.skoal.tv" data-event="menu" data-action="main-menu" data-label="https://www.skoal.tv">SkoalTV</a></li>
<li><a href="/adverteren" data-event="menu" data-action="main-menu" data-label="/adverteren">Advertearje</a></li>
<li><a href="https://www.weromrop.nl" target="_blank" data-event="menu" data-action="main-menu" data-label="https://www.weromrop.nl">Weromrop</a></li>
</ul>
  </div>
</div>
<div id="block-omrop-languageswitch-omrop-languageswitcher" class="block block-omrop-languageswitch">

    
  <div class="content">
    <div class="languagepicker_wrapper">
  <a href="/nijs/946206-wurdumer-supermerk-holpen-troch-frijwilligers-ut-eigen-doarp"><div class="flag flag--fy"></div></a>
</div>
  </div>
</div>
<div id="block-omrop-hack-search" class="block block-omrop-hack">

    
  <div class="content">
    <div class="search_wrapper"><a href="/sykje" alt="Sykje" data-event="menu" data-action="main-menu" data-label="sykje">Sykje</a></div>  </div>
</div>
  </div>
          </nav>
        </div>
      </div>
      
  
  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node node-article full">
  <header>
      <h1>
      Wirdumer supermarkt geholpen door vrijwilligers uit eigen dorp    </h1>
    </header>
      <div class="sub-title">
              <div class="timestamp">19 mrt 2020 - 07:40</div>      
              <div><a href="/nijs/946206-wurdumer-supermerk-holpen-troch-frijwilligers-ut-eigen-doarp" hreflang="fy-nl"><div class="flag flag--fy"></div>Frysk</a></div>      
      <div id="readspeaker_button1" class="rsbtn rs_preserve rs_skip"><a href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=nl_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lees deze pagina voor met ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lees voor</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div>    </div>
  
      
      <div class="content">
    <div class="paragraphs-items paragraphs-items-field-inos-paragraphs paragraphs-items-field-inos-paragraphs-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p><strong>Waar veel supermarkten een tekort aan wc-papier hebben, is er in Wirdum te weinig personeel. In dorpssupermarkt Superrr werken ze daarom tijdelijk met vrijwilligers.</strong></p>
  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-image rs_skip">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/d6632ffe056e558cc9c9.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/d6632ffe056e558cc9c9.jpg?timestamp=1584599703 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/d6632ffe056e558cc9c9.jpg?timestamp=1584599703 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/d6632ffe056e558cc9c9.jpg?timestamp=1584599703 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        Foto: <em class="placeholder">Omrop Fryslân, Willem de Vries</em>      </div>
      </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p>In de Superrr werken normaliter cliënten van Talant onder begeleiding, maar een groot deel van hen zit thuis vanwege de coronadreiging.</p>
<p>Bedrijfsleider Remco begeleidt de mensen in de supermarkt. "Normaliter lopen we hier met twee begeleiders, en verder de medewerkers: mensen met een lichte beperking. Zij doen hier van alles, maar nu moeten wij het allemaal zelf doen. Zij zitten thuis, want ze behoren tot de risicogroep. Maar gelukkig zijn er ook veel andere mensen die ons nu willen helpen."</p>
<h2>Opgeven als vrijwilliger</h2>
<p>Op een oproep op internet kwamen aardig wat reacties van Wirdumers, die wel even wilden helpen met het vullen van de vakken. Zolang de coronacrisis duurt, kunnen mensen zich opgeven als vrijwilliger.</p>
  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-audio inos-halfwidth-paragraph rs_skip">
  <div class="block_multimedia block_audio">
          <div class="block_multimedia__title">
        <h3>  Verslaggever Willem de Vries bezocht de supermarkt in Wirdum</h3>
      </div>
          

<meta property="fb:app_id" content="191842680882643">

<!--splitter-->
<!--  =======================  Schema.org microdata  ======================= -->
<span itemscope itemtype="https://schema.org/VideoObject">
<meta itemprop="name" content="Ferslachjouwer Willem de Vries seach yn de supermerk yn Wurdum">
<meta itemprop="duration" content="T3M9S">
<meta itemprop="thumbnailUrl" content="https://omropfryslan.bbvms.com/mediaclip/3685963/pthumbnail/130/130.jpg">
<meta itemprop="embedURL" content="https://omropfryslan.bbvms.com/p/omropfryslan_audio_inline/playerd50a1834d334930e3f672f0e2c854116.swf?defaultMediaAssetPath=https://d3pvma9xb2775h.cloudfront.net&server=https://omropfryslan.bbvms.com/&clipXmlUrl=https://omropfryslan.bbvms.com/mediaclip/3685963.xml&autoPlay=true">
<meta itemprop="uploadDate" content="2020-03-19 07:35:10">
<meta itemprop="dateCreated" content="2020-03-19 07:35:10">
<meta itemprop="dateModified" content="2020-03-19 07:35:10">
<meta itemprop="datePublished" content="2020-03-19 07:35:10">
<meta itemprop="interactionCount" content="0">
<meta itemprop="description" content="x">
</span>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Ferslachjouwer Willem de Vries seach yn de supermerk yn Wurdum","duration":"T3M9S","thumbnailUrl":"https:\/\/omropfryslan.bbvms.com\/mediaclip\/3685963\/pthumbnail\/130\/130.jpg","embedURL":"https:\/\/omropfryslan.bbvms.com\/p\/omropfryslan_audio_inline\/playerd50a1834d334930e3f672f0e2c854116.swf?defaultMediaAssetPath=https:\/\/d3pvma9xb2775h.cloudfront.net&server=https:\/\/omropfryslan.bbvms.com\/&clipXmlUrl=https:\/\/omropfryslan.bbvms.com\/mediaclip\/3685963.xml&autoPlay=true","uploadDate":"2020-03-19 07:35:10","dateCreated":"2020-03-19 07:35:10","dateModified":"2020-03-19 07:35:10","datePublished":"2020-03-19 07:35:10","interactionCount":"0","description":"x"}</script><div class="bluebillywig-media-audio bbw-playout-omropfryslan-audio-inline bluebillywig-media-1">
  <script src="//omropfryslan.bbvms.com/p/omropfryslan_audio_inline/c/3685963.js?supportIABConsent=true" type="text/javascript" async></script>
</div>

      </div>
</div>
</div>
<div class="field field-name-field-trefwoorden field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Trefwoorden:&nbsp;</div>
  
      <a href="/category/trefwoorden/wirdum">Wirdum</a>      <a href="/category/trefwoorden/supermarkt">supermarkt</a>      <a href="/category/trefwoorden/vrijwilligers">vrijwilligers</a>      <a href="/category/trefwoorden/coronavirus">coronavirus</a>  </div>
<div class="correction-wrapper"><a href="/kontakt?correction=946207#webform-client-form-11283" class="report-correction" rel="nofollow">Correctie melden</a></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Wirdumer%20supermarkt%20geholpen%20door%20vrijwilligers%20uit%20eigen%20dorp&url=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Wirdumer%20supermarkt%20geholpen%20door%20vrijwilligers%20uit%20eigen%20dorp https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F946207-wirdumer-supermarkt-geholpen-door-vrijwilligers-uit-eigen-dorp" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>  </div>
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
                
    <li class="item prev">
              <a href="/nieuws/946204-beeld-op-bestelling-fotos-voor-liefhebbers-van-vlieland" title="19-03Beeld op bestelling: foto&amp;#039;s voor liefhebbers van Vlieland" data-event="internal_linkclick" data-action="flippy" data-label="/nieuws/946204-beeld-op-bestelling-fotos-voor-liefhebbers-van-vlieland"><div class="flippy"></div><div class="date-short">19-03</div><h3>Beeld op bestelling: foto&#039;s voor liefhebbers van Vlieland</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-omrop-hack-related-taxonomy" class="block block-omrop-hack">

    
  <div class="content">
    <div id="block-omrop_hack-related_taxonomy-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="mobile">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-18" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_phone_article_rectangle_btf1" data-size="[[300,250],[320,240],[320,100]]">
  </div>
</div>

<div class="ad-holder" data-sizeMapping="tablet">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    
<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-16" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_atf" data-size="[[300,250]]">
  </div>
</div>
<div id="block-views-blocks-news-block-6" class="block block-views">

    <h2 class="block-title">Meest gelezen</h2>
  
  <div class="content">
    <div id="block-views-blocks_news-block_6-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-17" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_btf1" data-size="[[300,250],[320,240]]">
  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div id="block-views-tip_banner-tip_banner-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(advertinsje)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-15" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_btf2" data-size="[[728,90]]">
  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li><a href="/kontakt" data-event="menu" data-action="menu-footer-menu" data-label="/kontakt">Kontakt</a></li>
<li><a href="/adverteren" data-event="menu" data-action="menu-footer-menu" data-label="/adverteren">Advertearje</a></li>
<li><a href="/jierferslach" data-event="menu" data-action="menu-footer-menu" data-label="/jierferslach">Oer de Omrop</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">Radiofrekwinsjes</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">TV-frekwinsjes</a></li>
<li><a href="/freonen" data-event="menu" data-action="menu-footer-menu" data-label="/freonen">Freonen fan Omrop Fryslân</a></li>
<li><a href="/parseberjocht" data-event="menu" data-action="menu-footer-menu" data-label="/parseberjocht">Parseberjochten</a></li>
<li><a href="/audio-fideo-bestelle" data-event="menu" data-action="menu-footer-menu" data-label="/audio-fideo-bestelle">Audio of fideo bestelle</a></li>
<li><a href="/runlieding" data-event="menu" data-action="menu-footer-menu" data-label="/runlieding">Rûnlieding by de omrop</a></li>
<li><a href="/fakatueres" data-event="menu" data-action="menu-footer-menu" data-label="/fakatueres">Wurkje by de omrop</a></li>
<li><a href="/privacy" data-event="menu" data-action="menu-footer-menu" data-label="/privacy">Privacy</a></li>
<li><a href="/anbi" data-event="menu" data-action="menu-footer-menu" data-label="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" width="200" height="40" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
      <div class="sidebar element-hidden" id="sidebar">
      <div id="sidebar-wrapper" class="sidebar-wrapper">
        <div class="close-wrapper clearfix">
          <a class="close-sb" href="#"></a>
        </div>
          <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div id="block-menu_block-omrop_hack-1-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
  </div>
      </div>
    </div>
    <div class="sidebarmask"></div>
  </div>
    <script type="text/javascript">
(function(){
  var oldonload = window.onload;
  window.onload = function loadChartbeat() {
    window._sf_async_config = Drupal.settings.chartbeat;
    if (typeof oldonload === 'function') {
      oldonload();
    }
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('src', '/data/files/chartbeat/chartbeat.js?q7fi43');
    document.body.appendChild(e);
  };
})();
</script><script type="text/javascript" src="/data/files/js/js_Iku1oVfc0YGKF9QB_0ZaGJfPK9eOm4L2hSPdmrB_7VY.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2020-03-19 08:16:59, expires @ 2020-03-19 11:16:59, lifetime 3 uur -->