<!DOCTYPE html>
<html class="no-js" lang="nl">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<link rel="shortcut icon" href="https://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="/manifest.json" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="theme-color" content="#004a99" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<link rel="amphtml" href="https://www.omropfryslan.nl/nieuws/836458-sc-heerenveen-speelt-gelijk-venlo?amp" />
<link rel="alternate" hreflang="fy-NL" href="https://www.omropfryslan.nl/nijs/836452-sc-hearrenfean-spilet-lyk-yn-venlo" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":"https://www.omropfryslan.nl/nieuws/836458-sc-heerenveen-speelt-gelijk-venlo","@type":"NewsArticle","headline":"SC Heerenveen speelt gelijk in Venlo","datePublished":"2018-09-01T20:56:15+02:00","dateModified":"2018-09-01T20:56:28+02:00","description":"Voor rust hadden de Feansters de overhand, na de thee zetten de Limburgers meer druk.","author":{"@type":"person","name":"Redaksje Omrop Fryslân"},"image":{"@type":"ImageObject","url":"/data/files/inos/02d9de1dd5490e303a4ac1d2f869ddf59923ca5f33268e300c5859c54d426f82.jpg","width":"1920","height":"1080"},"publisher":{"@type":"Organization","name":"Omrop Fryslân","logo":{"@type":"ImageObject","url":"/data/files/of_logo_amp.png","width":"218","height":"60"}}}</script>
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<meta property="crsmediasection" content="1" />
<meta name="description" content="Voor rust hadden de Feansters de overhand, na de thee zetten de Limburgers meer druk." />
<link rel="canonical" href="https://www.omropfryslan.nl/nieuws/836458-sc-heerenveen-speelt-gelijk-venlo" />
<meta name="generator" content="Omrop Fryslan" />
<link rel="shortlink" href="https://omrop.fr/UirQ" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:url" content="https://www.omropfryslan.nl/nieuws/836458-sc-heerenveen-speelt-gelijk-venlo" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:title" content="SC Heerenveen speelt gelijk in Venlo | Omrop Fryslân" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Voor rust hadden de Feansters de overhand, na de thee zetten de Limburgers meer druk." />
<meta property="og:updated_time" content="2018-09-01T20:56:28+02:00" />
<meta property="og:image" content="https://www.omropfryslan.nl/data/files/inos/02d9de1dd5490e303a4ac1d2f869ddf59923ca5f33268e300c5859c54d426f82.jpg" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:url" content="https://www.omropfryslan.nl/nieuws/836458-sc-heerenveen-speelt-gelijk-venlo" />
<meta name="twitter:title" content="SC Heerenveen speelt gelijk in Venlo" />
<meta name="twitter:image" content="https://www.omropfryslan.nl/data/files/inos/02d9de1dd5490e303a4ac1d2f869ddf59923ca5f33268e300c5859c54d426f82.jpg" />
<meta name="twitter:description" content="Voor rust hadden de Feansters de overhand, na de thee zetten de Limburgers meer druk." />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-09-01T20:56:15+02:00" />
<meta property="article:modified_time" content="2018-09-01T20:56:28+02:00" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Ofstimd op dy!" />
<meta itemprop="image" content="https://www.omropfryslan.nl/data/files/inos/02d9de1dd5490e303a4ac1d2f869ddf59923ca5f33268e300c5859c54d426f82.jpg" />
<meta itemprop="name" content="SC Heerenveen speelt gelijk in Venlo" />
<link rel="author" href="https://plus.google.com/+omropfryslan/posts" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta itemprop="description" content="Voor rust hadden de Feansters de overhand, na de thee zetten de Limburgers meer druk." />
<meta name="twitter:app:url:iphone" content="omropfryslan://article/836458" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:url:ipad" content="omropfryslan://article/836458" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta name="twitter:app:url:googleplay" content="omropfryslan://article/836458" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta property="al:android:url" content="omropfryslan://article/836458" />
<meta property="al:android:app_name" content="Omrop Fryslân" />
<meta property="al:ios:url" content="omropfryslan://article/836458" />
<meta property="al:ios:app_store_id" content="510011262" />
<meta property="al:ios:app_name" content="Omrop Fryslân – Ofstimd op dy!" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      SC Heerenveen speelt gelijk in Venlo | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="/data/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_iCU7GhvaaeYp9W6_3aR4DkF8sYjyVOC0_yRQRaFxNKs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_cLMzQopz-BPMz7KZyBCp-8o70wS7vvheE00oy-fB3Vc.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_8eb6bppPRLcDaU5GEvTuMGcn13wMZE6mVj0_bYbLrI8.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_sNuzkLIPWZtQKo4yCEjGQ4Q9xVHxJrxt3X4bjXZjZLo.css" media="all" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_rBnB_wW-8z3uY6dlFjebI-vBMHCKBPo4fnU4O-rQhNY.js"></script>
<script type="text/javascript" src="/data/files/js/js_7CIirYJaE5AI_HqaWboTCjXNUgVQKORD2lGP368YpXw.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_MU0r3Da0WIdb6cJVeSTZdcyfeMZea4Ss2oTkevxrEzQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_YNEJiDRe-rxr3xpxe0cSywHOZyR3_XkCPVFdqBw89Ig.js"></script>
<script type="text/javascript" src="/data/files/js/js_I4SjVjrAexWg6Q0hRxu4UKN4MD3JboPr4W4PCYXjy9k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/data/files/googleanalytics/analytics.js?pebtg3","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto","useAmpClientId":true});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_6lnyVo7iiFy1gkk82Er0aWnAxWYC4vpktlYSeU7mBCM.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl&amp;jit=1"></script>
<script type="text/javascript" src="/data/files/js/js_okgdwQ4oVLxBASnB2yOI7mZZTrUfhRLjlin56Vt7h10.js"></script>
<script type="text/javascript" src="https://crs-media-cdn.nl/sites/omropfryslan.js"></script>
<script type="text/javascript" src="/data/files/js/js_BJjk-fDYKm5wHW_PzHtjUA5bgGel5THRS_xb0q91AZs.js"></script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-836458 node-type-article i18n-fy path-alias-nieuws-836458-sc-heerenveen-speelt-gelijk-venlo" >
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Gean nei de ynhald</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="/sykje">Gean nei sykje</a>
    </div>
        <div class="container">
      <div class="squeeze">
      <div class="header">
                  <a href="/" title="Home" rel="home" id="logo">
            <div></div>
          </a>
                            <div class="region region-header">
    <div id="block-of-traffic-traffic" class="block block-of-traffic">

    
  <div class="content">
    <div id="block-of_traffic-traffic-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-ancora-leaderboardtop" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="leaderboardtop"></div>
  </div>
</div>
  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#" id="toggle-sidebar" class="button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li><a href="#nolink">Nijs &amp; sport</a><ul><li><a href="/nijs">Nijs</a></li>
<li><a href="/nieuws">Nieuws (NL)</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/dossier">Dossiers</a></li>
<li><a href="/aginda">Aginda</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/sportutslaggen">Sportútslaggen</a></li>
<li><a href="/waar">It waar</a></li>
<li><a href="/ferkear">Ferkear</a></li>
<li><a href="/112-nijs">112 Nijs</a></li>
<li><a href="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li><a href="#nolink">Radio</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup">Radio live</a></li>
<li><a href="/radio/gids">Gids</a></li>
<li><a href="/programma/radio">Programma&#039;s</a></li>
<li><a href="/programma/podcast">Podcasts</a></li>
<li><a href="/utstjoering/radio">Radio mist</a></li>
<li><a href="/radio/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan">Radio fia de app</a></li>
</ul></li>
<li><a href="#nolink">TV</a><ul><li><a href="/live/omrop-fryslan-tv">TV live</a></li>
<li><a href="/teletekst">Teletekst</a></li>
<li><a href="/tv/gids">Gids</a></li>
<li><a href="/programma/tv">Programma&#039;s</a></li>
<li><a href="/utstjoering/tv">TV mist</a></li>
<li><a href="/tv/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li><a href="#nolink">Utstjoering mist</a><ul><li><a href="/utstjoering/radio">Radio mist</a></li>
<li><a href="/utstjoering/tv">TV mist</a></li>
<li><a href="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li><a href="#nolink">Live</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup">Omrop Fryslân Radio</a></li>
<li><a href="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li><a href="/live/koperkanaal" class="popup">Koperkanaal</a></li>
<li><a href="/live/tomkeradio" class="popup">Tomkeradio</a></li>
<li><a href="/live/omropnonstop" class="popup">Omrop non stop</a></li>
<li><a href="/live/fryske-top-100" class="popup">Fryske top 100</a></li>
<li><a href="/live/klipkar-tv">Klipkar TV</a></li>
<li><a href="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li><a href="/dossier/ljouwert-fryslan-2018-kulturele-haadsted-fan-europa">LF2018</a></li>
<li><a href="/adverteren">Advertearje</a></li>
<li><a href="https://www.weromrop.nl" class="target-blank">Weromrop</a></li>
</ul>
  </div>
</div>
<div id="block-omrop-languageswitch-omrop-languageswitcher" class="block block-omrop-languageswitch">

    
  <div class="content">
    <div class="languagepicker_wrapper">
  <a href="#nolink"><div class="flag flag--nl"></div></a>
  <ul class="languagepicker">
        <li>
      <a href="/nijs/836452-sc-hearrenfean-spilet-lyk-yn-venlo">
        <div class="flag flag--fy"></div> Frysk      </a>
    </li>
        <li>
      <a href="/nieuws/836458-sc-heerenveen-speelt-gelijk-venlo">
        <div class="flag flag--nl"></div> Nederlands      </a>
    </li>
      </ul>
</div>
  </div>
</div>
<div id="block-omrop-hack-search" class="block block-omrop-hack">

    
  <div class="content">
    <div class="search_wrapper"><a href="/sykje">Sykje</a></div>  </div>
</div>
  </div>
          </nav>
        </div>
                  <div class="siderbar element-hidden" id="sidebar">
            <div id="sidebar-wrapper" class="sidebar-wrapper">
              <div class="close-wrapper clearfix">
                <a class="close-sb" href="#"></a>
              </div>
                <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div id="block-menu_block-omrop_hack-1-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
  </div>
            </div>
          </div>
              </div>
      
    <div class="region region-slider">
    <div id="block-ancora-rectangle1" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="rectangle1"></div>
  </div>
</div>
  </div>
</div>
  </div>

  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node node-article node-promoted full">
  <header>
      <h1>
      SC Heerenveen speelt gelijk in Venlo    </h1>
    </header>
      <div class="sub-title">
              <div class="timestamp">01 sep 2018 - 20:56</div>      
              <div class="lang-icon fy"><a href="/nijs/836452-sc-hearrenfean-spilet-lyk-yn-venlo" hreflang="fy-nl">Frysk</a></div>      
      <div id="readspeaker_button1" class="rsbtn rs_preserve rs_skip"><a href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=nl_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lees deze pagina voor met ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lees voor</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div>    </div>
  
      
      <div class="content">
    <div class="paragraphs-items paragraphs-items-field-inos-paragraphs paragraphs-items-field-inos-paragraphs-full paragraphs-items-full">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p><strong>SC Heerenven heeft zaterdag in Venlo met 1-1 gelijk gespeeld tegen VVV.</strong></p>
<p>Het was geen briljante wedstrijd, de Feansters speelden aanvallend in de eerste helft. Ze hadden de overhand en in de 32e minuut scoorde Sam Lammers, die wordt gehuurd van PSV.</p>
<p>Na de thee zette de thuisploeg meer druk en lukte het ze om te scoren. In de 70e minuut kreeg nieuwkomer, gehuurd van FC Utrecht, Patrick Joosten de bal door de voeten van keeper Hahn.</p>
<p>Vlak voor het einde was er een flipperkast van schotten op doel waarbij Hahn tot drie keer te reddend kon optreden. Even daarvoor was er nog een mooie actie van Sam Lammers en een vlammend schot van Pierie, maar die bal ging er niet in. Ook Joosten kreeg nog een kans om opnieuw te scoren.</p>
  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-external inos-halfwidth-paragraph">
  <div class="block_embed">
    <div class="embed_iframe embed_type-twitter js-iframe">
      <blockquote class="twitter-tweet"><p lang="nl" dir="ltr">📊 | De statistieken na afloop van <a href="https://twitter.com/hashtag/vvvhee?src=hash&amp;ref_src=twsrc%5Etfw">#vvvhee</a>. <a href="https://t.co/4AnRyBXcuD">pic.twitter.com/4AnRyBXcuD</a></p>&mdash; sc Heerenveen (@scHeerenveen) <a href="https://twitter.com/scHeerenveen/status/1035958133456293894?ref_src=twsrc%5Etfw">September 1, 2018</a></blockquote>
    </div>
  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-external inos-halfwidth-paragraph">
  <div class="block_embed">
    <div class="embed_iframe embed_type-twitter js-iframe">
      <blockquote class="twitter-tweet"><p lang="nl" dir="ltr">De Friezen mogen op basis van de tweede helft nog blij zijn met een punt. <a href="https://twitter.com/hashtag/vvvhee?src=hash&amp;ref_src=twsrc%5Etfw">#vvvhee</a></p>&mdash; FeanOnline - SC Heerenveen Fansite (@FeanOnline) <a href="https://twitter.com/FeanOnline/status/1035955602240024577?ref_src=twsrc%5Etfw">September 1, 2018</a></blockquote>
    </div>
  </div>
</div>
    </div>
<div class="field field-name-field-trefwoorden field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Trefwoorden:&nbsp;</div>
  
      <a href="/category/trefwoorden/sc-heerenveen">SC Heerenveen</a>      <a href="/category/trefwoorden/voetbal">voetbal</a>      <a href="/category/trefwoorden/vvv">VVV</a>  </div>
<div class="correction-wrapper"><a href="/kontakt?correction=true#webform-client-form-11283" class="report-correction">Correctie melden</a></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F836458-sc-heerenveen-speelt-gelijk-venlo" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=SC%20Heerenveen%20speelt%20gelijk%20in%20Venlo&url=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F836458-sc-heerenveen-speelt-gelijk-venlo" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=SC%20Heerenveen%20speelt%20gelijk%20in%20Venlo https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F836458-sc-heerenveen-speelt-gelijk-venlo" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>  </div>
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
                
    <li class="item prev">
              <a href="/nieuws/836457-douwe-de-vries-wint-omloop-van-trynwalden" title="01-09Douwe de Vries wint Omloop van Trynwâlden"><div class="flippy"></div><div class="date-short">01-09</div><h3>Douwe de Vries wint Omloop van Trynwâlden</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-omrop-hack-related-taxonomy" class="block block-omrop-hack">

    
  <div class="content">
    <div id="block-omrop_hack-related_taxonomy-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-ancora-rectangle2" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="rectangle2"></div>
  </div>
</div>
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    <div id="block-ancora-rectangle-large" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="rectangle_large"></div>
  </div>
</div>
  </div>
</div>
<div id="block-views-blocks-news-block-6" class="block block-views">

    <h2 class="block-title">Meest gelezen</h2>
  
  <div class="content">
    <div id="block-views-blocks_news-block_6-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>
<div id="block-omrop-hack-simmer-banner" class="block block-omrop-hack">

    
  <div class="content">
    <div class="simmerbanner-wrapper ad-holder">
  <span class="ad--description">(advertinsje)</span>
  <a href="/simmer"><img class="simmerbanner-small" src="/data/files/simmer/syf18_200x200_sponsors-a.gif" alt="" /></a>  <a href="/simmer"><img class="simmerbanner-large" src="/data/files/simmer/syf18_336x280_sponsor-a.gif" alt="" /></a></div>
  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div id="block-views-tip_banner-tip_banner-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>
<div id="block-ancora-leaderboardbottom" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="leaderboardbottom"></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li><a href="/kontakt">Kontakt</a></li>
<li><a href="/adverteren">Advertearje</a></li>
<li><a href="/jierferslach">Oer de omrop</a></li>
<li><a href="/frekwinsje">Radiofrekwinsjes</a></li>
<li><a href="/frekwinsje">TV-frekwinsjes</a></li>
<li><a href="/freonen">Freonen fan Omrop Fryslân</a></li>
<li><a href="/parseberjocht">Parseberjochten</a></li>
<li><a href="/audio-fideo-bestelle">Audio of fideo bestelle</a></li>
<li><a href="/runlieding">Rûnlieding by de omrop</a></li>
<li><a href="/vacatures">Wurkje by de omrop</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v2.svg" width="200" height="40" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
</div>
    <script type="text/javascript">
(function(){
  var oldonload = window.onload;
  window.onload = function loadChartbeat() {
    window._sf_async_config = Drupal.settings.chartbeat;
    if (typeof oldonload === 'function') {
      oldonload();
    }
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('src', '/data/files/chartbeat/chartbeat.js?pebtg3');
    document.body.appendChild(e);
  };
})();
</script><script type="text/javascript" src="/data/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/data/files/js/js_0IPm-b3qLE0ihsJ_vOViiVCYU1Z3FbzkJi8ZafF4cuc.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2018-09-01 20:56:42, expires @ 2018-09-01 23:56:42, lifetime 3 uur -->