<!DOCTYPE html>
<html class="no-js" lang="nl">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<link rel="shortcut icon" href="https://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="/manifest.json" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="theme-color" content="#004a99" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<link rel="amphtml" href="https://www.omropfryslan.nl/nieuws/826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven?amp" />
<link rel="alternate" hreflang="fy-NL" href="https://www.omropfryslan.nl/nijs/826019-plysje-wreidet-cao-aksjes-ut-troch-minder-bonnen-ut-te-skriuwen" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":"https://www.omropfryslan.nl/nieuws/826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven","@type":"NewsArticle","headline":"Politie breidt cao-acties uit door minder bonnen uit te schrijven","datePublished":"2018-07-16T22:38:01+02:00","dateModified":"2018-07-16T22:38:30+02:00","description":"De politie deelt alleen nog maar boetes uit bij ernstige overtredingen. Kleinere zaken doen ze af met een waarschuwing.","author":{"@type":"person","name":"Redaksje Omrop Fryslân"},"image":{"@type":"ImageObject","url":"/data/files/inos/fe12cda468af3bc5b9e28f4079da16de3b2444c075d3803dcab44e8535a13727.jpg","width":"1919","height":"1080"},"publisher":{"@type":"Organization","name":"Omrop Fryslân","logo":{"@type":"ImageObject","url":"/data/files/of_logo_amp.png","width":"218","height":"60"}}}</script>
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<meta property="ancorasection" content="1" />
<meta name="description" content="De politie deelt alleen nog maar boetes uit bij ernstige overtredingen. Kleinere zaken doen ze af met een waarschuwing." />
<link rel="canonical" href="https://www.omropfryslan.nl/nieuws/826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven" />
<meta name="generator" content="Omrop Fryslan" />
<link rel="shortlink" href="https://omrop.fr/UUkc" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:url" content="https://www.omropfryslan.nl/nieuws/826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:title" content="Politie breidt cao-acties uit door minder bonnen uit te schrijven | Omrop Fryslân" />
<meta property="og:type" content="article" />
<meta property="og:description" content="De politie deelt alleen nog maar boetes uit bij ernstige overtredingen. Kleinere zaken doen ze af met een waarschuwing." />
<meta property="og:updated_time" content="2018-07-16T22:38:30+02:00" />
<meta property="og:image" content="https://www.omropfryslan.nl/data/files/inos/fe12cda468af3bc5b9e28f4079da16de3b2444c075d3803dcab44e8535a13727.jpg" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:url" content="https://www.omropfryslan.nl/nieuws/826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven" />
<meta name="twitter:title" content="Politie breidt cao-acties uit door minder bonnen uit te schrijven" />
<meta name="twitter:image" content="https://www.omropfryslan.nl/data/files/inos/fe12cda468af3bc5b9e28f4079da16de3b2444c075d3803dcab44e8535a13727.jpg" />
<meta name="twitter:description" content="De politie deelt alleen nog maar boetes uit bij ernstige overtredingen. Kleinere zaken doen ze af met een waarschuwing." />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:section" content="Algemien" />
<meta property="article:published_time" content="2018-07-16T22:38:01+02:00" />
<meta property="article:modified_time" content="2018-07-16T22:38:30+02:00" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Ofstimd op dy!" />
<meta itemprop="image" content="https://www.omropfryslan.nl/data/files/inos/fe12cda468af3bc5b9e28f4079da16de3b2444c075d3803dcab44e8535a13727.jpg" />
<meta itemprop="name" content="Politie breidt cao-acties uit door minder bonnen uit te schrijven" />
<link rel="author" href="https://plus.google.com/+omropfryslan/posts" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta itemprop="description" content="De politie deelt alleen nog maar boetes uit bij ernstige overtredingen. Kleinere zaken doen ze af met een waarschuwing." />
<meta name="twitter:app:url:iphone" content="omropfryslan://article/826020" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:url:ipad" content="omropfryslan://article/826020" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta name="twitter:app:url:googleplay" content="omropfryslan://article/826020" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta property="al:android:url" content="omropfryslan://article/826020" />
<meta property="al:android:app_name" content="Omrop Fryslân" />
<meta property="al:ios:url" content="omropfryslan://article/826020" />
<meta property="al:ios:app_store_id" content="510011262" />
<meta property="al:ios:app_name" content="Omrop Fryslân – Ofstimd op dy!" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      Politie breidt cao-acties uit door minder bonnen uit te schrijven | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="/data/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_iCU7GhvaaeYp9W6_3aR4DkF8sYjyVOC0_yRQRaFxNKs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_cLMzQopz-BPMz7KZyBCp-8o70wS7vvheE00oy-fB3Vc.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_iF1h_nIq7U6l7mG4vmvlYfwUX1VEa-dhA4W8PMq7bs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_wUlllEsz6eCM5D5GamerKRn3XMRJ-EteCvU_xvp6NZM.css" media="all" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_rBnB_wW-8z3uY6dlFjebI-vBMHCKBPo4fnU4O-rQhNY.js"></script>
<script type="text/javascript" src="/data/files/js/js_7CIirYJaE5AI_HqaWboTCjXNUgVQKORD2lGP368YpXw.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_MU0r3Da0WIdb6cJVeSTZdcyfeMZea4Ss2oTkevxrEzQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_YNEJiDRe-rxr3xpxe0cSywHOZyR3_XkCPVFdqBw89Ig.js"></script>
<script type="text/javascript" src="/data/files/js/js_C19WgQ_ykHLhAWmWmsjPBq8_siVohOxVjLZA42nNhmU.js"></script>
<script type="text/javascript" src="https://creatives.ancoraplatform.com/ptphb_601ca99d.js"></script>
<script type="text/javascript" src="/data/files/js/js_NtwpKAnSrErIcr0xxQI9COWpIAqvErPBpzFJO86eUtA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/data/files/googleanalytics/analytics.js?pbrade","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto","useAmpClientId":true});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_6lnyVo7iiFy1gkk82Er0aWnAxWYC4vpktlYSeU7mBCM.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl&amp;jit=1"></script>
<script type="text/javascript" src="/data/files/js/js_okgdwQ4oVLxBASnB2yOI7mZZTrUfhRLjlin56Vt7h10.js"></script>
<script type="text/javascript" src="https://static.ancoraplatform.com/v3/ancora_320.js"></script>
<script type="text/javascript" src="https://static.ancoraplatform.com/v3/ancora_settings_wantcookie.js"></script>
<script type="text/javascript" src="/data/files/js/js_SdKJ6t1cj4f2Dcx2ulKsQ9IMIA9kmT7jdZ-fTXy_XhQ.js"></script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-826020 node-type-article i18n-fy path-alias-nieuws-826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven" >
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Gean nei de ynhald</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="/sykje">Gean nei sykje</a>
    </div>
        <div class="container">
      <div class="squeeze">
      <div class="header">
                  <a href="/" title="Home" rel="home" id="logo">
            <div></div>
          </a>
                            <div class="region region-header">
    <div id="block-of-traffic-traffic" class="block block-of-traffic">

    
  <div class="content">
    <div id="block-of_traffic-traffic-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-ancora-leaderboardtop" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="leaderboardtop"></div>
  </div>
</div>
  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#" id="toggle-sidebar" class="button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li><a href="#nolink">Nijs &amp; sport</a><ul><li><a href="/nijs">Nijs</a></li>
<li><a href="/nieuws">Nieuws (NL)</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/dossier">Dossiers</a></li>
<li><a href="/aginda">Aginda</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/sportutslaggen">Sportútslaggen</a></li>
<li><a href="/waar">It waar</a></li>
<li><a href="/ferkear">Ferkear</a></li>
<li><a href="/112-nijs">112 Nijs</a></li>
<li><a href="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li><a href="#nolink">Radio</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup">Radio live</a></li>
<li><a href="/radio/gids">Gids</a></li>
<li><a href="/programma/radio">Programma&#039;s</a></li>
<li><a href="/programma/podcast">Podcasts</a></li>
<li><a href="/utstjoering/radio">Radio mist</a></li>
<li><a href="/radio/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan">Radio fia de app</a></li>
</ul></li>
<li><a href="#nolink">TV</a><ul><li><a href="/live/omrop-fryslan-tv">TV live</a></li>
<li><a href="/teletekst">Teletekst</a></li>
<li><a href="/tv/gids">Gids</a></li>
<li><a href="/programma/tv">Programma&#039;s</a></li>
<li><a href="/utstjoering/tv">TV mist</a></li>
<li><a href="/tv/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li><a href="#nolink">Utstjoering mist</a><ul><li><a href="/utstjoering/radio">Radio mist</a></li>
<li><a href="/utstjoering/tv">TV mist</a></li>
<li><a href="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li><a href="#nolink">Live</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup">Omrop Fryslân Radio</a></li>
<li><a href="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li><a href="/live/koperkanaal" class="popup">Koperkanaal</a></li>
<li><a href="/live/tomkeradio" class="popup">Tomkeradio</a></li>
<li><a href="/live/omropnonstop" class="popup">Omrop non stop</a></li>
<li><a href="/live/fryske-top-100" class="popup">Fryske top 100</a></li>
<li><a href="/live/klipkar-tv">Klipkar TV</a></li>
<li><a href="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li><a href="/dossier/ljouwert-fryslan-2018-kulturele-haadsted-fan-europa">LF2018</a></li>
<li><a href="https://www.skoal.tv" class="target-blank">Skoal.TV</a></li>
<li><a href="https://www.weromrop.nl" class="target-blank">Weromrop</a></li>
</ul>
  </div>
</div>
<div id="block-omrop-languageswitch-omrop-languageswitcher" class="block block-omrop-languageswitch">

    
  <div class="content">
    <div class="languagepicker_wrapper">
  <a href="#nolink"><div class="flag flag--nl"></div></a>
  <ul class="languagepicker">
        <li>
      <a href="/nijs/826019-plysje-wreidet-cao-aksjes-ut-troch-minder-bonnen-ut-te-skriuwen">
        <div class="flag flag--fy"></div> Frysk      </a>
    </li>
        <li>
      <a href="/nieuws/826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven">
        <div class="flag flag--nl"></div> Nederlands      </a>
    </li>
      </ul>
</div>
  </div>
</div>
<div id="block-omrop-hack-search" class="block block-omrop-hack">

    
  <div class="content">
    <div class="search_wrapper"><a href="/sykje">Sykje</a></div>  </div>
</div>
  </div>
          </nav>
        </div>
                  <div class="siderbar element-hidden" id="sidebar">
            <div id="sidebar-wrapper" class="sidebar-wrapper">
              <div class="close-wrapper clearfix">
                <a class="close-sb" href="#"></a>
              </div>
                <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div id="block-menu_block-omrop_hack-1-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
  </div>
            </div>
          </div>
              </div>
      
    <div class="region region-slider">
    <div id="block-ancora-rectangle1" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="rectangle1"></div>
  </div>
</div>
  </div>
</div>
  </div>

  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node node-article full">
  <header>
      <h1>
      Politie breidt cao-acties uit door minder bonnen uit te schrijven    </h1>
    </header>
      <div class="sub-title">
              <div class="timestamp">16 jul 2018 - 22:38</div>      
              <div class="lang-icon fy"><a href="/nijs/826019-plysje-wreidet-cao-aksjes-ut-troch-minder-bonnen-ut-te-skriuwen" hreflang="fy-nl">Frysk</a></div>      
      <div id="readspeaker_button1" class="rsbtn rs_preserve rs_skip"><a href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=nl_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lees deze pagina voor met ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lees voor</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div>    </div>
  
      
      <div class="content">
    <div class="paragraphs-items paragraphs-items-field-inos-paragraphs paragraphs-items-field-inos-paragraphs-full paragraphs-items-full">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p>De politie breidt de acties voor een betere cao verder uit. Vanaf dinsdag doen ook de verkeersteams mee en schrijven minder bonnen uit, zo heeft de vakbond laten weten.</p>
  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-image">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/bb6df0c7eaf737f75b218dd8b07964f4104af56d3ec5c962dd4d29b8ced170ba.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="/data/files/styles/omnibox/public/inos/bb6df0c7eaf737f75b218dd8b07964f4104af56d3ec5c962dd4d29b8ced170ba.jpg 1x" media="(min-width: 767px)" />
<source srcset="/data/files/styles/omnibox_tabletportrait/public/inos/bb6df0c7eaf737f75b218dd8b07964f4104af56d3ec5c962dd4d29b8ced170ba.jpg 1x" media="(min-width: 479px)" />
<source srcset="/data/files/styles/omnibox_mobile/public/inos/bb6df0c7eaf737f75b218dd8b07964f4104af56d3ec5c962dd4d29b8ced170ba.jpg 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="mfp-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        Foto: <em class="placeholder">ANP</em>      </div>
      </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p>Sinds vorige week maandag deden de basisteams van de politie dit al. Er worden alleen nog boetes gegeven bij ernstige overtredingen. Kleinere zaken doen ze af met een waarschuwing. Dat doen de agenten van de verkeersteams nu ook.</p>
  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <h2>Zeventig miljoen euro</h2>
<p>De vakbonden denken dat dit de schatkist veel geld kost. Door een soortgelijke actie liep de overheid in 2015 zeker zeventig miljoen euro mis, zegt de politievakbond ACP.</p>
<p>De politie strijdt voor minder werkdruk en meer waardering voor het werk. De vakbonden willen niet meer onderhandelen, omdat er volgens hun te weinig schot in de zaak zit.</p>
  </div>
</div>
</div>
<div class="field field-name-field-trefwoorden field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Trefwoorden:&nbsp;</div>
  
      <a href="/category/trefwoorden/politie">politie</a>      <a href="/category/trefwoorden/cao">CAO</a>  </div>
<div class="correction-wrapper"><a href="/kontakt?correction=true#webform-client-form-11283" class="report-correction">Correctie melden</a></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Politie%20breidt%20cao-acties%20uit%20door%20minder%20bonnen%20uit%20te%20schrijven&url=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Politie%20breidt%20cao-acties%20uit%20door%20minder%20bonnen%20uit%20te%20schrijven https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F826020-politie-breidt-cao-acties-uit-door-minder-bonnen-uit-te-schrijven" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>  </div>
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
      
    <li class="item next">
              <a href="/nieuws/826023-meerderheid-gemeenteraad-lijkt-voor-wtc-plannen-cambuurstadion" title="16-07Meerderheid gemeenteraad lijkt voor WTC-plannen Cambuurstadion"><div class="flippy"></div><div class="date-short">16-07</div><h3>Meerderheid gemeenteraad lijkt voor WTC-plannen Cambuurstadion</h3></a>          </li>
      
    <li class="item prev">
              <a href="/nieuws/826017-inspectie-maakt-speerpunt-van-aanpak-ongelukken-agrarische-sector" title="16-07Inspectie maakt speerpunt van aanpak ongelukken in agrarische sector"><div class="flippy"></div><div class="date-short">16-07</div><h3>Inspectie maakt speerpunt van aanpak ongelukken in agrarische sector</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-omrop-hack-related-taxonomy" class="block block-omrop-hack">

    
  <div class="content">
    <div id="block-omrop_hack-related_taxonomy-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-ancora-rectangle2" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="rectangle2"></div>
  </div>
</div>
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    <div id="block-ancora-rectangle-large" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="rectangle_large"></div>
  </div>
</div>
  </div>
</div>
<div id="block-views-blocks-news-block-6" class="block block-views">

    <h2 class="block-title">Meest gelezen</h2>
  
  <div class="content">
    <div id="block-views-blocks_news-block_6-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div id="block-views-tip_banner-tip_banner-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>
<div id="block-ancora-leaderboardbottom" class="block block-ancora">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div class="ad-banner-container">
    <div id="leaderboardbottom"></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li><a href="/kontakt">Kontakt</a></li>
<li><a href="/adverteren">Advertearje</a></li>
<li><a href="/jierferslach">Oer de omrop</a></li>
<li><a href="/frekwinsje">Radiofrekwinsjes</a></li>
<li><a href="/frekwinsje">TV-frekwinsjes</a></li>
<li><a href="/freonen">Freonen fan Omrop Fryslân</a></li>
<li><a href="/parseberjocht">Parseberjochten</a></li>
<li><a href="/audio-fideo-bestelle">Audio of fideo bestelle</a></li>
<li><a href="/runlieding">Rûnlieding by de omrop</a></li>
<li><a href="/vacatures">Wurkje by de omrop</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v2.svg" width="200" height="40" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
</div>
    <script type="text/javascript">
(function(){
  var oldonload = window.onload;
  window.onload = function loadChartbeat() {
    window._sf_async_config = Drupal.settings.chartbeat;
    if (typeof oldonload === 'function') {
      oldonload();
    }
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('src', '/data/files/chartbeat/chartbeat.js?pbrade');
    document.body.appendChild(e);
  };
})();
</script><script type="text/javascript" src="/data/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript" src="/data/files/js/js_0IPm-b3qLE0ihsJ_vOViiVCYU1Z3FbzkJi8ZafF4cuc.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2018-07-17 00:10:38, expires @ 2018-07-17 03:10:38, lifetime 3 uur -->