<!DOCTYPE html>
<html class="no-js" lang="nl">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://www.omropfryslan.nl/nieuws/1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend?amp" />
<script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":"https://www.omropfryslan.nl/nieuws/1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend","@type":"NewsArticle","headline":"LIVEBLOG: PvdA het grootst in Súdwest en Leeuwarden | Bijna alle uitslagen bekend","datePublished":"2022-03-17T00:29:08+01:00","dateModified":"2022-03-17T00:29:09+01:00","description":"In dit liveblog melden we alle uitslagen en reacties van de verkiezingen.","author":{"@type":"person","name":"Redaksje Omrop Fryslân"},"image":{"@type":"ImageObject","url":"/data/files/inos/07346898dd3c5628be66.jpg","width":"1523","height":"857"},"publisher":{"@type":"Organization","name":"Omrop Fryslân","logo":{"@type":"ImageObject","url":"/data/files/of_logo_amp.png","width":"218","height":"60"}}}</script>
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<meta name="theme-color" content="#004a99" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="manifest" href="/manifest.json" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="description" content="In dit liveblog melden we alle uitslagen en reacties van de verkiezingen." />
<meta name="generator" content="Omrop Fryslan" />
<link rel="canonical" href="https://www.omropfryslan.nl/nieuws/1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend" />
<link rel="shortlink" href="https://omrop.frl/iYFG" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:url" content="https://www.omropfryslan.nl/nieuws/1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:title" content="LIVEBLOG: PvdA het grootst in Súdwest en Leeuwarden | Bijna alle uitslagen bekend | Omrop Fryslân" />
<meta property="og:type" content="article" />
<meta property="og:description" content="In dit liveblog melden we alle uitslagen en reacties van de verkiezingen." />
<meta property="og:updated_time" content="2022-03-17T00:29:09+01:00" />
<meta property="og:image" content="https://www.omropfryslan.nl/data/files/inos/07346898dd3c5628be66.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:url" content="https://www.omropfryslan.nl/nieuws/1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend" />
<meta name="twitter:title" content="LIVEBLOG: PvdA het grootst in Súdwest en Leeuwarden | Bijna alle" />
<meta name="twitter:description" content="In dit liveblog melden we alle uitslagen en reacties van de verkiezingen." />
<meta name="twitter:image" content="https://www.omropfryslan.nl/data/files/inos/07346898dd3c5628be66.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:section" content="Algemien" />
<meta property="article:published_time" content="2022-03-17T00:29:08+01:00" />
<meta property="article:modified_time" content="2022-03-17T00:29:09+01:00" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Kom fierder" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Kom fierder" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<script type="text/javascript">
  var setpageconfig = {
    pagesegment: 'article',
    data: {
      advertising: true,
    }
  };
</script>
<meta property="al:android:app_name" content="Omrop Fryslân" />
<link rel="alternate" hreflang="x-default" href="https://www.omropfryslan.nl/node/1136427" />
<link rel="alternate" hreflang="nl" href="https://www.omropfryslan.nl/nieuws/1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend" />
<link rel="alternate" hreflang="fy-NL" href="https://www.omropfryslan.nl/node/1136427" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      LIVEBLOG: PvdA het grootst in Súdwest en Leeuwarden | Bijna alle uitslagen bekend | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="/data/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_5X0wneBtRmknY2t1634A4SplWCjafZg_erxJBXvty4Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_uNwYUvw2avZvHyaCDXFp_CVVo5800ThGSCVweGAMt2Q.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MCVTL53');
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_6q3SQ_VNkZJGXI6aFPVvHTjcKQjHz4v-dKbL0aPnyuQ.js"></script>
<script type="text/javascript" src="https://gdpr-wrapper.privacymanager.io/gdpr/11a00542-3d83-4771-8656-bfbeabeaa840/gdpr-liveramp.js"></script>
<script type="text/javascript" src="https://tag.aticdn.net/614644/smarttag.js"></script>
<script type="text/javascript" src="/data/files/js/js_Z2RL3c8X-eraPGfEWG1ipP_Cvu_vHrlPG9uy5mh8Y0Q.js"></script>
<script type="text/javascript" src="/data/files/js/js_Iv8ikCSgB4YOtwL7cWv_Ac5bCpyIEmEpXVrZ6QDrEiw.js"></script>
<script type="text/javascript" src="/data/files/js/js_aeV2f86BI0N3L3d3wpVcAHTgdBHBDkvs9Y7DEtqMce0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/data/files/googleanalytics/analytics.js?r8v1i2","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto","useAmpClientId":true});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_BkvRFJov6fTyFS1YzeOB1w2zv3SlRKIiOQG2g4btIeo.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl&amp;jit=1"></script>
<script type="text/javascript" src="/data/files/js/js_qnZOq2KQGkH3gpvwbJ3eIwrwW5N4CAuoh1jsxUNb2p8.js"></script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1136428 node-type-article i18n-nl path-alias-nieuws-1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend"  ads='{"categorie":["Nieuws"],"urlcategorie1":"Nieuwsitem","urlcategorie2":"1136428","urlpath":"\/nieuws\/1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend","keywords":["gemeenteraadsverkiezingen"]}'>
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Ga naar inhoud</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="/sykje">Ga naar zoeken</a>
    </div>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCVTL53" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="container">
      <div class="squeeze">
      <div class="header">
                  <div class="logo_wrapper">
            <a href="/" class="logo" title="Home" rel="home">
              <img src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" alt="Home">
            </a>
          </div>
                            <div class="region region-header">
    <div id="block-of-traffic-traffic" class="block block-of-traffic">

    
  <div class="content">
    <div id="block-of_traffic-traffic-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-13" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_atf" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#menu-sidebar" class="toggle-sidebar menu-opener button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li><a href="#nolink">Nijs &amp; sport</a><ul><li><a href="/nijs" data-event="menu" data-action="main-menu" data-label="/nijs">Nijs</a></li>
<li><a href="/nieuws" data-event="menu" data-action="main-menu" data-label="/nieuws">Nieuws (NL)</a></li>
<li><a href="/sport" data-event="menu" data-action="main-menu" data-label="/sport">Sport</a></li>
<li><a href="/kultuer" data-event="menu" data-action="main-menu" data-label="/kultuer">Kultuer</a></li>
<li><a href="/dossier" data-event="menu" data-action="main-menu" data-label="/dossier">Dossiers</a></li>
<li><a href="/aginda" data-event="menu" data-action="main-menu" data-label="/aginda">Aginda</a></li>
<li><a href="/blog" data-event="menu" data-action="main-menu" data-label="/blog">Blog</a></li>
<li><a href="/waar" data-event="menu" data-action="main-menu" data-label="/waar">It waar</a></li>
<li><a href="/ferkear" data-event="menu" data-action="main-menu" data-label="/ferkear">Ferkear</a></li>
<li><a href="/112-nijs" data-event="menu" data-action="main-menu" data-label="/112-nijs">112 Nijs</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li><a href="#nolink">Radio</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Radio live</a></li>
<li><a href="/radio/gids" data-event="menu" data-action="main-menu" data-label="/radio/gids">Gids</a></li>
<li><a href="/programma/radio" data-event="menu" data-action="main-menu" data-label="/programma/radio">Programma&#039;s</a></li>
<li><a href="/programma/podcast" data-event="menu" data-action="main-menu" data-label="/programma/podcast">Podcasts</a></li>
<li><a href="https://www.omropfryslan.nl/muzyk" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/muzyk">Muzyk</a></li>
<li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/radio/presintatoaren" data-event="menu" data-action="main-menu" data-label="/radio/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Radio fia de app</a></li>
<li><a href="https://zoeken.fame.frl" rel="nofollow noopener" target="_blank" data-event="menu" data-action="main-menu" data-label="https://zoeken.fame.frl">Radio-argyf</a></li>
</ul></li>
<li><a href="#nolink">TV</a><ul><li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">TV live</a></li>
<li><a href="/teletekst" data-event="menu" data-action="main-menu" data-label="/teletekst">Teletekst</a></li>
<li><a href="/tv/gids" data-event="menu" data-action="main-menu" data-label="/tv/gids">Gids</a></li>
<li><a href="/programma/tv" data-event="menu" data-action="main-menu" data-label="/programma/tv">Programma&#039;s</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/tv/presintatoaren" data-event="menu" data-action="main-menu" data-label="/tv/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li><a href="#nolink">Utstjoering mist</a><ul><li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li><a href="#nolink">Live</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Omrop Fryslân Radio</a></li>
<li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li><a href="/live/alles-frysk" class="popup" data-event="menu" data-action="main-menu" data-label="/live/alles-frysk">Alles Frysk</a></li>
<li><a href="https://www.omropfryslan.nl/live/fryske-top-100" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/live/fryske-top-100">Fryske top 100</a></li>
<li><a href="/live/koperkanaal" class="popup" data-event="menu" data-action="main-menu" data-label="/live/koperkanaal">Koperkanaal</a></li>
<li><a href="/live/tomkeradio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/tomkeradio">Tomkeradio</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li><a href="https://www.omropfryslan.nl/podcast" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/podcast">Podcast</a></li>
<li><a href="https://tsjil.omropfryslan.nl/" data-event="menu" data-action="main-menu" data-label="https://tsjil.omropfryslan.nl/">Tsjil</a></li>
<li><a href="https://adverteren.omropfryslan.nl" target="_blank" data-event="menu" data-action="main-menu" data-label="https://adverteren.omropfryslan.nl">Advertearje</a></li>
<li><a href="https://www.weromrop.nl" target="_blank" data-event="menu" data-action="main-menu" data-label="https://www.weromrop.nl">Weromrop</a></li>
</ul>
  </div>
</div>
<div id="block-omrop-languageswitch-omrop-languageswitcher" class="block block-omrop-languageswitch">

    
  <div class="content">
    <div class="languagepicker_wrapper">
  <a href="/node/1136427"><div class="flag flag--fy"></div></a>

  <div title="Taal thússide oanpasse" class="languagepicker_wrapper_modal element-hidden">
    <p></p>
  </div>
</div>
  </div>
</div>
<div id="block-omrop-hack-contact" class="block block-omrop-hack">

    
  <div class="content">
    <div class="contakt_wrapper"><a href="/kontakt" alt="Contact" data-event="menu" data-action="main-menu" data-label="kontakt">Contact</a></div>  </div>
</div>
<div id="block-omrop-hack-search" class="block block-omrop-hack">

    
  <div class="content">
    <div class="search_wrapper"><a href="/sykje" alt="Zoeken" data-event="menu" data-action="main-menu" data-label="sykje">Zoeken</a></div>  </div>
</div>
<div id="block-omrop-hack-settings" class="block block-omrop-hack">

    
  <div class="content">
    <div class="settings_wrapper"><a href="#sidebar-settings" alt="Instellingen" class="toggle-sidebar">Instellingen</a></div>  </div>
</div>
  </div>
          </nav>
        </div>
      </div>
      
  
  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node node-article node-promoted full">
  <header>
      <h1>
      LIVEBLOG: PvdA het grootst in Súdwest en Leeuwarden | Bijna alle uitslagen bekend    </h1>
    </header>
      <div class="sub-title">
              <div class="timestamp">17 mrt 2022 - 00:29</div>      
              <div><a href="/node/1136427" hreflang="fy-nl"><div class="flag flag--fy"></div>Frysk</a></div>      
      <div id="readspeaker_button1" class="rsbtn rs_preserve rs_skip"><a href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=nl_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lees deze pagina voor met ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lees voor</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div>    </div>
    <div class="inos-autorefresh element-hidden">
    <a href="/nieuws/1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend"></a>
  </div>

      
      <div class="content">
    <div class="block_liveblog_intro inos-halfwidth-paragraph">
      <p>In dit liveblog melden we alle uitslagen en reacties over de gemeenteraadsverkiezingen.</p>
<ul> <li>Schiermonnikoog meldde om 21.14 als eerste in Nederland de uitslag;</li> <li>Op <a href="https://www.omropfryslan.nl/nijs/1136438-kaart-sjoch-hjir-hoet-yn-dyn-gemeente-stimd">deze kaart</a> verschijnen de uitslagen zodra ze er zijn;</li> <li>Kijk tot 1.00 uur naar <a href="https://www.omropfryslan.nl/nijs/1136417-sjoch-hjir-nei-fryslan-kiest-de-spesjale-utstjoering-oer-de-gemeenteriedsferkiezingen">Fryslân Kiest</a>, onze speciale uitzending over de verkiezingen.</li> </ul>
<p>Dit liveblog is ek <a href="https://www.omropfryslan.nl/nijs/1136427-liveblog-race-om-earste-utslaggen-kin-hast-begjinne-soargen-oer-opkomstsifers">yn it Frysk</a> te folgjen.</p>  </div>
<div class="paragraphs-items paragraphs-items-field-inos-paragraphs paragraphs-items-field-inos-paragraphs-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">0:27</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Buma: Oudste stembusmedewerker was 89 jaar oud  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>De oudste medewerker van een stembureau was 89 jaar oud. Dat zegt burgemeester Sybrand Buma van Leeuwarden. Hij complimenteerde alle vrijwilligers, maar deze in het bijzonder. "Hij deed het al voor de 56e keer. Het zal ook wel de laatste keer geweest zijn."</p>  </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">0:17</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      FNP de grootste in Tytsjerksteradiel  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>De FNP is de grootste partij in Tytsjerksteradiel</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-external">
  <div class="article_textwrap padded-small external_content--no-underline">
          <a class="ext-twitter" href="https://twitter.com/tdiel/status/1504228265212452867" target="_blank">
        <div class="ext-twitter-header">
          <div class="ext-twitter-header__avatar">
            <img src="https://pbs.twimg.com/profile_images/1233051006012993538/WKL5Vsx8_normal.jpg">
          </div>
          <div class="ext-twitter-header-author">
            <div class="ext-twitter-header-author__decorate-name">
              Tytsjerksteradiel            </div>
            <div class="ext-twitter-header-author__username">
              @tdiel            </div>
          </div>
          <div class="ext-twitter-header__brand"><span class="icon-twitter"></span></div>
        </div>
                  <div class="ext-twitter-content">
                          <div class="ext-twitter-content__wrapper">
                                <img src="https://pbs.twimg.com/media/FOAXogzWQAMvT5B.jpg">
              </div>
                      </div>
                <div class="ext-twitter-caption">
          🔴✏️ Voorlopige verkiezingsuitslag Tytsjerksteradiel 2022

#GR2022 #elkestemtelt        </div>
        <div class="ext-twitter-date">
          <span class="timeago" title="2022-03-16T23:49:00+01:00">16 Maart 2022 - 23:49</span>        </div>
      </a>
      </div>

</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">0:14</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Dubbel gevoel bij PvdA Leeuwarden  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>Hein de Haan van de PvdA in Leeuwarden heeft een dubbel gevoel. Zijn partij verliest drie zetels en gaat van 11 naar 8. "Maar ik vind het heel mooi dat GroenLinks naar 7 is gegaan. Een mooie overwinning voor ons linkse broertje. Voor links is het een mooie uitslag. Per saldo mogen we niet ontevreden zijn."</p>  </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">0:11</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      PvdA met de hakken over de sloot de grootste partij in Leeuwarden  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>Met acht zetels is de PvdA de grootste partij gebleven in Leeuwarden. GroenLinks kwam dichtbij, met 7 zetels.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-external">
  <div class="article_textwrap padded-small external_content--no-underline">
          <a class="ext-twitter" href="https://twitter.com/OmropFryslan/status/1504234411902046208" target="_blank">
        <div class="ext-twitter-header">
          <div class="ext-twitter-header__avatar">
            <img src="https://pbs.twimg.com/profile_images/922407765242466304/5d-H-trM_normal.jpg">
          </div>
          <div class="ext-twitter-header-author">
            <div class="ext-twitter-header-author__decorate-name">
              Omrop Fryslân            </div>
            <div class="ext-twitter-header-author__username">
              @OmropFryslan            </div>
          </div>
          <div class="ext-twitter-header__brand"><span class="icon-twitter"></span></div>
        </div>
                  <div class="ext-twitter-content">
                          <div class="ext-twitter-content__wrapper">
                                  <img class="ext-twitter-content__play" src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/twitter-play.svg">
                                <img src="https://pbs.twimg.com/amplify_video_thumb/1504234009768906758/img/kqLQsfMWb-GwMG0Y.jpg">
              </div>
                      </div>
                <div class="ext-twitter-caption">
          GrienLinks giet yn Ljouwert nei alle gedachten fan 5 nei 7 sitten. Listlûker @FemkeMolenaar1: "Menselijk, eerlijk en duurzaam. De kiezers zijn dat met ons eens, dat is echt super." 

▶ Mear yn ús liveblog: #FryslânKiest #gemeenteraadsverkiezingen2022        </div>
        <div class="ext-twitter-date">
          <span class="timeago" title="2022-03-17T00:13:25+01:00">17 Maart 2022 - 00:13</span>        </div>
      </a>
      </div>

</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">0:09</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      PvdA de grootste in Súdwest-Fryslân  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>De PvdA is de grootste partij in Súdwest-Fryslân. In deze relatief nieuwe gemeente krijgt de partij 8.043 stemmen, goed voor 7 zetels.</p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-external">
  <div class="article_textwrap padded-small external_content--no-underline">
          <a class="ext-twitter" href="https://twitter.com/OmropFryslan/status/1504233002423013379" target="_blank">
        <div class="ext-twitter-header">
          <div class="ext-twitter-header__avatar">
            <img src="https://pbs.twimg.com/profile_images/922407765242466304/5d-H-trM_normal.jpg">
          </div>
          <div class="ext-twitter-header-author">
            <div class="ext-twitter-header-author__decorate-name">
              Omrop Fryslân            </div>
            <div class="ext-twitter-header-author__username">
              @OmropFryslan            </div>
          </div>
          <div class="ext-twitter-header__brand"><span class="icon-twitter"></span></div>
        </div>
                  <div class="ext-twitter-content">
                          <div class="ext-twitter-content__wrapper">
                                  <img class="ext-twitter-content__play" src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/twitter-play.svg">
                                <img src="https://pbs.twimg.com/amplify_video_thumb/1504232351601242119/img/PPy73rysHCh6Hj3A.jpg">
              </div>
                      </div>
                <div class="ext-twitter-caption">
          Listlûker @marijkeroskam fan de PvdA yn Súdwest-Fryslân is emosjoneel. "De wurden 'solidariteit' en 'sosjaal' binne werom. Dêr bin ik myn kiezers tankber foar."

▶ Mear yn ús liveblog: #FryslânKiest #gemeenteraadsverkiezingen2022        </div>
        <div class="ext-twitter-date">
          <span class="timeago" title="2022-03-17T00:07:49+01:00">17 Maart 2022 - 00:07</span>        </div>
      </a>
      </div>

</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">23:54</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Forum voor Democtatie pakt zetel in Achtkarspelen  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>Het CDA blijft de grootste partij in Achtkarspelen. Daar verandert niet veel. De VVD verliest de enige zit die die partij had, en Forum voor Democratie komt in de raad met één zetel. </p>  </div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-external">
  <div class="block_embed">
    <div class="embed_iframe embed_type-iframe js-iframe">
      <div class="ratio" style="padding-bottom: 100%">
        <iframe src="https://d17bo9qplapc3c.cloudfront.net/web/rupyva/index.html?region=0" defer="" class="ratio_item" allowtransparency="true" allowfullscreen="" frameborder="0"></iframe>
    </div>
    </div>
  </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">23:49</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      FNP de grootste in De Fryske Marren  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>De FNP, de partij die de afgelopen raadsperiode uit de coälitie stapte, is de grootste worden in De Fryske Marren. Ze hadden 7 zetels, en dat blijft zo. Het CDA gaat van 8 naar 6. </p><p>Kleurrijk Fryske Marren gaat naar 3 zetels. Forum voor Democratie komt met één zetel in de raad.</p>  </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">23:48</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      CDA niet meer het grootst in Waadhoeke  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>Het CDA is niet langer de grootste partij in de gemeente Waadhoeke. Die positie is overgenomen door SAM Waadhoeke. Gemeentebelangen en FNP zijn nu ook allebei groter dan het CDA, gelet op de percentages.</p>  </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">23:41</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      Ooststellingwerfs Belang de grootste in Ooststellingwerf  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>Het Ooststellingwerfs Belang is de grootste partij gebleven in Ooststellingwerf. Het is niet de enige lokale partij in de raad: Vrije Lokale Partij Ooststellingwerf en Lokaal Sociaal krijgen allebei 2 zetels.</p>  </div>
</div>
</div>
</div>
  <div class="entity entity-paragraphs-item paragraphs-item-inos-liveblog inos-halfwidth-paragraph inos__liveblog">
  <div class="inos__liveblog__header">
    <div class="field field-name-field-inos-timestamp field-type-datestamp field-label-above">
      <span class="date-display-single">23:41</span>  </div>
    <div class="field field-name-field-inos-title field-type-text field-label-above">
      PvdA het grootst in Harlingen  </div>
  </div>
  
<div class="paragraphs-items paragraphs-items-field-inos-liveblog paragraphs-items-field-inos-liveblog-full paragraphs-items-full" id="ReadSpeaker">
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text">
  <div class="article_textwrap">
      <p>De PvdA blijft de grootste partij van Harlingen, maar verliest wel. De partij gaat van 5 naar 4 zetels. Harlinger Belang komt, net als het CDA, op 3 zetels.</p>  </div>
</div>
</div>
</div>
  <div class="inos_paragraphs_lazyload"></div></div>
<div class="field field-name-field-trefwoorden field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Trefwoorden:&nbsp;</div>
  
      <a href="/category/trefwoorden/gemeenteraadsverkiezingen">gemeenteraadsverkiezingen</a>  </div>
<div class="correction-wrapper"><a href="/kontakt?correction=1136428#webform-client-form-11283" class="report-correction" rel="nofollow">Correctie melden</a></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=LIVEBLOG%3A%20PvdA%20het%20grootst%20in%20S%C3%BAdwest%20en%20Leeuwarden%20%7C%20Bijna%20alle%20uitslagen%20bekend&url=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=LIVEBLOG%3A%20PvdA%20het%20grootst%20in%20S%C3%BAdwest%20en%20Leeuwarden%20%7C%20Bijna%20alle%20uitslagen%20bekend https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F1136428-liveblog-pvda-het-grootst-sudwest-en-leeuwarden-bijna-alle-uitslagen-bekend" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>  </div>
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
                
    <li class="item prev">
              <a href="/nieuws/1136440-kaart-kijk-hier-hoe-jouw-gemeente-gestemd" title="16-03KAART: Kijk hier hoe in jouw gemeente is gestemd" data-event="internal_linkclick" data-action="flippy" data-label="/nieuws/1136440-kaart-kijk-hier-hoe-jouw-gemeente-gestemd"><div class="flippy"></div><div class="date-short">16-03</div><h3>KAART: Kijk hier hoe in jouw gemeente is gestemd</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-omrop-hack-related-taxonomy" class="block block-omrop-hack">

    
  <div class="content">
    <div id="block-omrop_hack-related_taxonomy-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="mobile">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-18" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_phone_article_rectangle_btf1" data-size="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]">
  </div>
</div>

<div class="ad-holder" data-sizeMapping="tablet">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    
<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-16" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_atf" data-size="[[300,250]]">
  </div>
</div>

<div class="ad-holder ster">
  <div id="adid"></div>
</div>
<div id="block-views-blocks-news-block-3" class="block block-views">

    
  <div class="content">
    <div id="block-views-blocks_news-block_3-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-17" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_btf1" data-size="[[300,250],[320,240]]">
  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div id="block-views-tip_banner-tip_banner-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-15" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_btf2" data-size="[[728,90]]">
  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li><a href="/kontakt" data-event="menu" data-action="menu-footer-menu" data-label="/kontakt">Kontakt</a></li>
<li><a href="https://adverteren.omropfryslan.nl" target="_blank" data-event="menu" data-action="menu-footer-menu" data-label="https://adverteren.omropfryslan.nl">Advertearje</a></li>
<li><a href="/jierferslach" data-event="menu" data-action="menu-footer-menu" data-label="/jierferslach">Oer de Omrop</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">Radiofrekwinsjes</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">TV-frekwinsjes</a></li>
<li><a href="/freonen" data-event="menu" data-action="menu-footer-menu" data-label="/freonen">Freonen fan Omrop Fryslân</a></li>
<li><a href="/parseberjocht" data-event="menu" data-action="menu-footer-menu" data-label="/parseberjocht">Parseberjochten</a></li>
<li><a href="/audio-fideo-bestelle" data-event="menu" data-action="menu-footer-menu" data-label="/audio-fideo-bestelle">Audio of fideo bestelle</a></li>
<li><a href="/fakatueren" data-event="menu" data-action="menu-footer-menu" data-label="/fakatueren">Wurkje by de omrop</a></li>
<li><a href="/privacy" data-event="menu" data-action="menu-footer-menu" data-label="/privacy">Privacy</a></li>
<li><a href="/anbi" data-event="menu" data-action="menu-footer-menu" data-label="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" width="200" height="40" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
      <div class="sidebar element-hidden" id="menu-sidebar">
      <div class="sidebar-wrapper">
        <div class="close-wrapper clearfix">
          <a class="close-sb" href="#"></a>
        </div>
          <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div id="block-menu_block-omrop_hack-1-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
  </div>
      </div>
    </div>
  
  <div class="sidebar sidebar--right element-hidden" id="sidebar-settings">
    <div class="sidebar-wrapper">
      <div class="close-wrapper clearfix">
        <a class="close-sb" href="#"></a>
      </div>

              <div class="switch-wrapper">
  <label class="switch">
    <input type="checkbox" class="switch-input">
    <span class="switch-label" data-on="On" data-off="Off" data-cookie="regioexchange_choise_v2"></span>
    <span class="switch-handle"></span>
  </label>
  <div class="label">
    NOS nieuws  </div>
</div>
              <div class="switch-wrapper">
  <label class="switch">
    <input type="checkbox" class="switch-input">
    <span class="switch-label" data-on="yes" data-off="no" data-cookie="redirectnl"></span>
    <span class="switch-handle"></span>
  </label>
  <div class="label">
    Homepage in NL  </div>
</div>
          </div>
  </div>
  <div class="sidebarmask"></div>
</div>
    <script type="text/javascript">
(function(){
  var oldonload = window.onload;
  window.onload = function loadChartbeat() {
    window._sf_async_config = Drupal.settings.chartbeat;
    if (typeof oldonload === 'function') {
      oldonload();
    }
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('src', '/data/files/chartbeat/chartbeat.js?r8v1i2');
    document.body.appendChild(e);
  };
})();
</script><script type="text/javascript">
  try {
    var tag = new ATInternet.Tracker.Tag();
    tag.page.set({"customObject":{"domain":"omropfryslan.nl","platform":"web","articleId":"1136428"},"name":"LIVEBLOG: PvdA het grootst in S\u00fadwest en Leeuwarden | Bijna alle uitslagen bekend","chapter1":"nieuws"});

          tag.setProp('language', "nederlands", true);
    
    tag.dispatch();
  }
  catch (e) {
    console.log(e);
  }
</script>
<script type="text/javascript" src="/data/files/js/js_QihaLgkibIPQwAYKgqB3Qc9ZvPD_CCCDcgzp-Ck4Yz4.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2022-03-17 00:29:24, expires @ 2022-03-17 03:29:24, lifetime 3 uur -->