<!DOCTYPE html>
<html class="no-js" lang="nl">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="https://www.omropfryslan.nl/nieuws/1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek?amp" />
<script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":"https://www.omropfryslan.nl/nieuws/1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek","@type":"NewsArticle","headline":"Fries inspeelboek gemaakt voor instappers in de blaasmuziek","datePublished":"2021-09-09T06:40:55+02:00","dateModified":"2021-09-09T06:40:56+02:00","description":"Er is een nieuw inspeelboek gemaakt voor late instappers in de blaasmuziek met 60 nummers. ","author":{"@type":"person","name":"Redaksje Omrop Fryslân"},"image":{"@type":"ImageObject","url":"/data/files/inos/0a5c6cd34a56baa6cb1b.jpg","width":"1024","height":"576"},"publisher":{"@type":"Organization","name":"Omrop Fryslân","logo":{"@type":"ImageObject","url":"/data/files/of_logo_amp.png","width":"218","height":"60"}}}</script>
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<meta name="theme-color" content="#004a99" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="manifest" href="/manifest.json" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="description" content="Er is een nieuw inspeelboek gemaakt voor late instappers in de blaasmuziek met 60 nummers." />
<meta name="generator" content="Omrop Fryslan" />
<link rel="canonical" href="https://www.omropfryslan.nl/nieuws/1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek" />
<link rel="shortlink" href="https://omrop.frl/iiAZ" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:url" content="https://www.omropfryslan.nl/nieuws/1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:title" content="Fries inspeelboek gemaakt voor instappers in de blaasmuziek | Omrop Fryslân" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Er is een nieuw inspeelboek gemaakt voor late instappers in de blaasmuziek met 60 nummers." />
<meta property="og:updated_time" content="2021-09-09T06:40:56+02:00" />
<meta property="og:image" content="https://www.omropfryslan.nl/data/files/inos/0a5c6cd34a56baa6cb1b.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:url" content="https://www.omropfryslan.nl/nieuws/1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek" />
<meta name="twitter:title" content="Fries inspeelboek gemaakt voor instappers in de blaasmuziek" />
<meta name="twitter:description" content="Er is een nieuw inspeelboek gemaakt voor late instappers in de blaasmuziek met 60 nummers." />
<meta name="twitter:image" content="https://www.omropfryslan.nl/data/files/inos/0a5c6cd34a56baa6cb1b.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:section" content="Algemien" />
<meta property="article:published_time" content="2021-09-09T06:40:55+02:00" />
<meta property="article:modified_time" content="2021-09-09T06:40:56+02:00" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Kom fierder" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Kom fierder" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<script type="text/javascript">
  var setpageconfig = {
    pagesegment: 'article',
    data: {
      advertising: true,
    }
  };
</script>
<meta property="al:android:app_name" content="Omrop Fryslân" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      Fries inspeelboek gemaakt voor instappers in de blaasmuziek | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="/data/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_5X0wneBtRmknY2t1634A4SplWCjafZg_erxJBXvty4Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_uNwYUvw2avZvHyaCDXFp_CVVo5800ThGSCVweGAMt2Q.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MCVTL53');
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_6q3SQ_VNkZJGXI6aFPVvHTjcKQjHz4v-dKbL0aPnyuQ.js"></script>
<script type="text/javascript" src="https://gdpr-wrapper.privacymanager.io/gdpr/11a00542-3d83-4771-8656-bfbeabeaa840/gdpr-liveramp.js"></script>
<script type="text/javascript" src="https://tag.aticdn.net/614644/smarttag.js"></script>
<script type="text/javascript" src="/data/files/js/js_Z2RL3c8X-eraPGfEWG1ipP_Cvu_vHrlPG9uy5mh8Y0Q.js"></script>
<script type="text/javascript" src="/data/files/js/js_jpH4C_WbA6g3vJ45lJfb4qEfK1DKRHutJ5QgkXYKm_s.js"></script>
<script type="text/javascript" src="/data/files/js/js_aeV2f86BI0N3L3d3wpVcAHTgdBHBDkvs9Y7DEtqMce0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/data/files/googleanalytics/analytics.js?qz4yq9","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto","useAmpClientId":true});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_o1irPsHnFbinSWqp0AOFxhg0Zom13wM9L_qWIPn23sU.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl&amp;jit=1"></script>
<script type="text/javascript" src="/data/files/js/js_okgdwQ4oVLxBASnB2yOI7mZZTrUfhRLjlin56Vt7h10.js"></script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1087537 node-type-article i18n-nl path-alias-nieuws-1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek"  ads='{"categorie":["Nieuws"],"urlcategorie1":"Nieuwsitem","urlcategorie2":"1087537","urlpath":"\/nieuws\/1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek","keywords":["blaasmuziek","Stichting Nij L\u00fbd","Speel Klaar!","Mienskipsorkest","Nij Talint Orkest","inspeelboek"]}'>
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Ga naar inhoud</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="/sykje">Ga naar zoeken</a>
    </div>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCVTL53" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="container">
      <div class="squeeze">
      <div class="header">
                  <div class="logo_wrapper">
            <a href="/" class="logo" title="Home" rel="home">
              <img src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" alt="Home">
            </a>
          </div>
                            <div class="region region-header">
    <div id="block-of-traffic-traffic" class="block block-of-traffic">

    
  <div class="content">
    <div id="block-of_traffic-traffic-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-13" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_atf" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#menu-sidebar" class="toggle-sidebar menu-opener button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li><a href="#nolink">Nijs &amp; sport</a><ul><li><a href="/nijs" data-event="menu" data-action="main-menu" data-label="/nijs">Nijs</a></li>
<li><a href="/nieuws" data-event="menu" data-action="main-menu" data-label="/nieuws">Nieuws (NL)</a></li>
<li><a href="/sport" data-event="menu" data-action="main-menu" data-label="/sport">Sport</a></li>
<li><a href="/kultuer" data-event="menu" data-action="main-menu" data-label="/kultuer">Kultuer</a></li>
<li><a href="/dossier" data-event="menu" data-action="main-menu" data-label="/dossier">Dossiers</a></li>
<li><a href="/aginda" data-event="menu" data-action="main-menu" data-label="/aginda">Aginda</a></li>
<li><a href="/blog" data-event="menu" data-action="main-menu" data-label="/blog">Blog</a></li>
<li><a href="/waar" data-event="menu" data-action="main-menu" data-label="/waar">It waar</a></li>
<li><a href="/ferkear" data-event="menu" data-action="main-menu" data-label="/ferkear">Ferkear</a></li>
<li><a href="/112-nijs" data-event="menu" data-action="main-menu" data-label="/112-nijs">112 Nijs</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li><a href="#nolink">Radio</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Radio live</a></li>
<li><a href="/radio/gids" data-event="menu" data-action="main-menu" data-label="/radio/gids">Gids</a></li>
<li><a href="/programma/radio" data-event="menu" data-action="main-menu" data-label="/programma/radio">Programma&#039;s</a></li>
<li><a href="/programma/podcast" data-event="menu" data-action="main-menu" data-label="/programma/podcast">Podcasts</a></li>
<li><a href="https://www.omropfryslan.nl/muzyk" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/muzyk">Muzyk</a></li>
<li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/radio/presintatoaren" data-event="menu" data-action="main-menu" data-label="/radio/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Radio fia de app</a></li>
<li><a href="https://zoeken.fame.frl" rel="nofollow noopener" target="_blank" data-event="menu" data-action="main-menu" data-label="https://zoeken.fame.frl">Radio-argyf</a></li>
</ul></li>
<li><a href="#nolink">TV</a><ul><li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">TV live</a></li>
<li><a href="/teletekst" data-event="menu" data-action="main-menu" data-label="/teletekst">Teletekst</a></li>
<li><a href="/tv/gids" data-event="menu" data-action="main-menu" data-label="/tv/gids">Gids</a></li>
<li><a href="/programma/tv" data-event="menu" data-action="main-menu" data-label="/programma/tv">Programma&#039;s</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/tv/presintatoaren" data-event="menu" data-action="main-menu" data-label="/tv/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="main-menu" data-label="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li><a href="#nolink">Utstjoering mist</a><ul><li><a href="/utstjoering/radio" data-event="menu" data-action="main-menu" data-label="/utstjoering/radio">Radio mist</a></li>
<li><a href="/utstjoering/tv" data-event="menu" data-action="main-menu" data-label="/utstjoering/tv">TV mist</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li><a href="#nolink">Live</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-radio">Omrop Fryslân Radio</a></li>
<li><a href="/live/omrop-fryslan-tv" data-event="menu" data-action="main-menu" data-label="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li><a href="/live/alles-frysk" class="popup" data-event="menu" data-action="main-menu" data-label="/live/alles-frysk">Alles Frysk</a></li>
<li><a href="https://www.omropfryslan.nl/live/fryske-top-100" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/live/fryske-top-100">Fryske top 100</a></li>
<li><a href="/live/koperkanaal" class="popup" data-event="menu" data-action="main-menu" data-label="/live/koperkanaal">Koperkanaal</a></li>
<li><a href="/live/tomkeradio" class="popup" data-event="menu" data-action="main-menu" data-label="/live/tomkeradio">Tomkeradio</a></li>
<li><a href="/apps-omropfryslan" data-event="menu" data-action="main-menu" data-label="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li><a href="https://www.omropfryslan.nl/podcast" data-event="menu" data-action="main-menu" data-label="https://www.omropfryslan.nl/podcast">Podcast</a></li>
<li><a href="https://tsjil.omropfryslan.nl/" data-event="menu" data-action="main-menu" data-label="https://tsjil.omropfryslan.nl/">Tsjil</a></li>
<li><a href="https://adverteren.omropfryslan.nl" target="_blank" data-event="menu" data-action="main-menu" data-label="https://adverteren.omropfryslan.nl">Advertearje</a></li>
<li><a href="https://www.weromrop.nl" target="_blank" data-event="menu" data-action="main-menu" data-label="https://www.weromrop.nl">Weromrop</a></li>
</ul>
  </div>
</div>
<div id="block-omrop-languageswitch-omrop-languageswitcher" class="block block-omrop-languageswitch">

    
  <div class="content">
    <div class="languagepicker_wrapper">
  <a href="/nijs"><div class="flag flag--fy"></div></a>

  <div title="Taal thússide oanpasse" class="languagepicker_wrapper_modal element-hidden">
    <p></p>
  </div>
</div>
  </div>
</div>
<div id="block-omrop-hack-contact" class="block block-omrop-hack">

    
  <div class="content">
    <div class="contakt_wrapper"><a href="/kontakt" alt="Contact" data-event="menu" data-action="main-menu" data-label="kontakt">Contact</a></div>  </div>
</div>
<div id="block-omrop-hack-search" class="block block-omrop-hack">

    
  <div class="content">
    <div class="search_wrapper"><a href="/sykje" alt="Zoeken" data-event="menu" data-action="main-menu" data-label="sykje">Zoeken</a></div>  </div>
</div>
<div id="block-omrop-hack-settings" class="block block-omrop-hack">

    
  <div class="content">
    <div class="settings_wrapper"><a href="#sidebar-settings" alt="Instellingen" class="toggle-sidebar">Instellingen</a></div>  </div>
</div>
  </div>
          </nav>
        </div>
      </div>
      
  
  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node node-article full">
  <header>
      <h1>
      Fries inspeelboek gemaakt voor instappers in de blaasmuziek    </h1>
    </header>
      <div class="sub-title">
              <div class="timestamp">09 sep 2021 - 06:40</div>      
      
      <div id="readspeaker_button1" class="rsbtn rs_preserve rs_skip"><a href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=nl_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lees deze pagina voor met ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lees voor</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div>    </div>
    <div class="inos-autorefresh element-hidden">
    <a href="/nieuws/1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek"></a>
  </div>

      
      <div class="content">
    <div class="paragraphs-items paragraphs-items-field-inos-paragraphs paragraphs-items-field-inos-paragraphs-full paragraphs-items-full" id="ReadSpeaker">
      <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p><strong>Op initiatief van Stichting Nij Lûd en dirigent Guus Pieksma is een nieuw inspeelboek gemaakt voor late instappers in de blaasmuziek. Het boek <em>Speel Klaar!</em> bestaat uit 60 nummers, die voor een groot deel door Friese componisten en arrangeurs zijn geschreven. </strong></p>  </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-image rs_skip">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/0a5c6cd34a56baa6cb1b.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/0a5c6cd34a56baa6cb1b.jpg?timestamp=1631162397 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/0a5c6cd34a56baa6cb1b.jpg?timestamp=1631162397 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/0a5c6cd34a56baa6cb1b.jpg?timestamp=1631162397 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        Foto: <em class="placeholder">Guus Pieksma</em>      </div>
      </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p>Voor wie op latere leeftijd begint met het bespelen van een blaasinstrument, wordt vaak het bekende 'rode boekje' gebruikt. Maar volgens de mensen achter de initiatieven Nij Talint Orkest en Mienskipsorkest is dat boekje niet meer van deze tijd.</p><p>De liedjes in het boekje zijn tamelijk moeilijk en bovendien gaat het om vrij kerkelijke muziek. Het sloot vaak niet aan bij de belevingswereld van nieuw talent. Er was dus niet veel geschikte muziek voor deze categorie mensen, zegt Annewiep Bloem, die bij de totstandkoming van het nieuwe inspeelboek betrokken is.</p><h2>In een behoefte voorzien</h2><p>Bij nieuw blaastalent in Friesland was dus groot belang bij een beter inspeelboek, om het spelen van muziek onder de knie te krijgen. Daarom is het heft maar in eigen handen genomen. Onder de vleugels van muziekuitgever AM Music is er een boek samengesteld. De nieuwe nummers zijn geschreven door Feike van Tuinen, Arend Gerds, Thom Zigterman, Meine Verbeek, Johan Postma en Andries Kramer.</p>  </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-image rs_skip">
  <div class="block_image">
              <div class="mfp-gallery-image"><a href="https://www.omropfryslan.nl/data/files/inos/ce92f094fe29cd11d1ca.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<source data-srcset="/data/files/styles/omnibox/public/inos/ce92f094fe29cd11d1ca.jpg?timestamp=1631162397 1x" media="(min-width: 767px)" />
<source data-srcset="/data/files/styles/omnibox_tabletportrait/public/inos/ce92f094fe29cd11d1ca.jpg?timestamp=1631162397 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/omnibox_mobile/public/inos/ce92f094fe29cd11d1ca.jpg?timestamp=1631162397 1x" media="(min-width: 0px)" />
<img  class="mfp-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>
          <div class="description">
        Foto: <em class="placeholder">Lisanne Nauto</em>      </div>
      </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-text inos-halfwidth-paragraph">
  <div class="article_textwrap">
      <p>De muziek is niet alleen geschikt voor beginnende muzikanten, maar ook voor jongerenorkesten, lagere divisies en kleinere ensembles.</p><h2>Meer ruimte voor nieuw talent</h2><p>Volgens Annewiep Bloem is er in Friesland steeds meer ruimte voor beginnend talent. Er zijn nu al meer dan 20 Nij Talint Orkesten. Daar kunnen mensen met een beperkt aantal lessen proeven of een blaasinstrument iets voor hun is.</p><p>Daarna kunnen ze doorstromen naar een Mienskipsorkest, waar intussen drie van zijn. En dat maakt de overstap naar lokale orkesten weer makkelijker, zegt Bloem. Dat is mooi, want orkesten kunnen vaak wel leden gebruiken.</p><p>Het boek wordt op 18 september in Oppenhuizen aangeboden aan de gemeente Súdwest-Fryslân, waar het initiatief voor het Nij Talint Orkest is ontstaan. Het boek is tot stand gekomen met steun van het Prins Bernhard Cultuurfonds Fryslân, de Lammert Koopmans Stichting, gemeente Súdwest-Fryslân, de Bas Backer Stichting en Stichting Nij Lûd.</p>  </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-audio inos-halfwidth-paragraph rs_skip">
  <div class="block_multimedia block_audio">
          <div class="block_multimedia__title">
        <h3>  Voor mensen die later in de muziek stappen is het heel anders dan voor mensen die het al van jongs af aan doen</h3>
      </div>
          

<meta property="fb:app_id" content="191842680882643">

<!--splitter-->
<!--  =======================  Schema.org microdata  ======================= -->
<span itemscope itemtype="https://schema.org/VideoObject">
<meta itemprop="name" content="Foar minsken dy't letter yn de muzyk stappe is it hiel oars as foar minsken dy't it fan jongs &ocirc;f oan dogge">
<meta itemprop="duration" content="T4M32S">
<meta itemprop="thumbnailUrl" content="https://omropfryslan.bbvms.com/mediaclip/4399431/pthumbnail/130/130.jpg">
<meta itemprop="embedURL" content="https://omropfryslan.bbvms.com/p/omropfryslan_audio_inline/c/4399431.html?width=100%25&height=100%25&responsiveSizing=false&autoHeight=false&inheritDimensions=true">
<meta itemprop="uploadDate" content="2021-09-09 06:40:02">
<meta itemprop="dateCreated" content="2021-09-09 06:40:02">
<meta itemprop="dateModified" content="2021-09-09 06:40:02">
<meta itemprop="datePublished" content="2021-09-09 06:40:02">
<meta itemprop="interactionCount" content="0">
<meta itemprop="description" content="x">
</span>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Foar minsken dy't letter yn de muzyk stappe is it hiel oars as foar minsken dy't it fan jongs &ocirc;f oan dogge","duration":"T4M32S","thumbnailUrl":"https:\/\/omropfryslan.bbvms.com\/mediaclip\/4399431\/pthumbnail\/130\/130.jpg","embedURL":"https:\/\/omropfryslan.bbvms.com\/p\/omropfryslan_audio_inline\/c\/4399431.html?width=100%25&height=100%25&responsiveSizing=false&autoHeight=false&inheritDimensions=true","uploadDate":"2021-09-09 06:40:02","dateCreated":"2021-09-09 06:40:02","dateModified":"2021-09-09 06:40:02","datePublished":"2021-09-09 06:40:02","interactionCount":"0","description":"x"}</script><div id="bluebillywig-media-4399431" class="bluebillywig-media-audio bbw-playout-omropfryslan-audio-inline bluebillywig-media-1">
  <script src="//omropfryslan.bbvms.com/p/omropfryslan_audio_inline/c/4399431.js?supportIABConsent=true&placementOption=appendTo&placementDOMSelector=%23bluebillywig-media-4399431" type="text/javascript" async></script>
</div>

      </div>
</div>
    <div class="entity entity-paragraphs-item paragraphs-item-inos-link-container inos-halfwidth-paragraph rs_skip">
  <div class="block_links">
    <div class="block_links__title">Bezoek ook</div>
    <div class="field field-name-field-inos-link field-type-link-field field-label-above">
  
      <a href="https://www.omropfryslan.nl/nieuws/956165-nij-talint-orkesten-krijgen-coronatijd-online-muziekles">Nij Talint-orkesten krijgen in coronatijd online muziekles</a>  </div>
  </div>
</div>
</div>
<div class="field field-name-field-trefwoorden field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Trefwoorden:&nbsp;</div>
  
      <a href="/category/trefwoorden/blaasmuziek">blaasmuziek</a>      <a href="/category/trefwoorden/stichting-nij-lud">Stichting Nij Lûd</a>      <a href="/category/trefwoorden/speel-klaar">Speel Klaar!</a>      <a href="/category/trefwoorden/mienskipsorkest">Mienskipsorkest</a>      <a href="/category/trefwoorden/nij-talint-orkest-0">Nij Talint Orkest</a>      <a href="/category/trefwoorden/inspeelboek">inspeelboek</a>  </div>
<div class="correction-wrapper"><a href="/kontakt?correction=1087537#webform-client-form-11283" class="report-correction" rel="nofollow">Correctie melden</a></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Fries%20inspeelboek%20gemaakt%20voor%20instappers%20in%20de%20blaasmuziek&url=https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Fries%20inspeelboek%20gemaakt%20voor%20instappers%20in%20de%20blaasmuziek https%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F1087537-fries-inspeelboek-gemaakt-voor-instappers-de-blaasmuziek" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>  </div>
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
      
    <li class="item next">
              <a href="/nieuws/1087540-stichtingen-verbolgen-over-opheffen-stedenbanden-joure-we-zijn-besodemieterd" title="09-09Stichtingen verbolgen over opheffen stedenbanden Joure: &amp;quot;We zijn besodemieterd&amp;quot;" data-event="internal_linkclick" data-action="flippy" data-label="/nieuws/1087540-stichtingen-verbolgen-over-opheffen-stedenbanden-joure-we-zijn-besodemieterd"><div class="flippy"></div><div class="date-short">09-09</div><h3>Stichtingen verbolgen over opheffen stedenbanden Joure: &quot;We zijn besodemieterd&quot;</h3></a>          </li>
      
    <li class="item prev">
              <a href="/nieuws/1087509-friezinne-strijdt-voor-aandacht-moord-op-munir-2004-laat-het-niet-verjaren" title="08-09Friezinne strijdt voor aandacht moord op Munir in 2004: &amp;quot;Laat het niet verjaren&amp;quot;" data-event="internal_linkclick" data-action="flippy" data-label="/nieuws/1087509-friezinne-strijdt-voor-aandacht-moord-op-munir-2004-laat-het-niet-verjaren"><div class="flippy"></div><div class="date-short">08-09</div><h3>Friezinne strijdt voor aandacht moord op Munir in 2004: &quot;Laat het niet verjaren&quot;</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-omrop-hack-related-taxonomy" class="block block-omrop-hack">

    
  <div class="content">
    <div id="block-omrop_hack-related_taxonomy-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="mobile">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-18" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_phone_article_rectangle_btf1" data-size="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]">
  </div>
</div>

<div class="ad-holder" data-sizeMapping="tablet">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]">
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    
<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-16" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_atf" data-size="[[300,250]]">
  </div>
</div>

<div class="ad-holder ster">
  <div id="adid"></div>
</div>
<div id="block-views-blocks-news-block-3" class="block block-views">

    
  <div class="content">
    <div id="block-views-blocks_news-block_3-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-17" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_rectangle_btf1" data-size="[[300,250],[320,240]]">
  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div id="block-views-tip_banner-tip_banner-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>

<div class="ad-holder" data-sizeMapping="desktop">
  <span class="ad-description">(Advertentie)</span>
  <div class="gpt-ad ad-banner-container" id="omropfryslan-div-gpt-ad-6524226-15" data-adUnitPath="/21832092231/omropfryslan/omropfryslan_web_desktop_article_leaderboard_btf2" data-size="[[728,90]]">
  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li><a href="/kontakt" data-event="menu" data-action="menu-footer-menu" data-label="/kontakt">Kontakt</a></li>
<li><a href="https://adverteren.omropfryslan.nl" target="_blank" data-event="menu" data-action="menu-footer-menu" data-label="https://adverteren.omropfryslan.nl">Advertearje</a></li>
<li><a href="/jierferslach" data-event="menu" data-action="menu-footer-menu" data-label="/jierferslach">Oer de Omrop</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">Radiofrekwinsjes</a></li>
<li><a href="/frekwinsje" data-event="menu" data-action="menu-footer-menu" data-label="/frekwinsje">TV-frekwinsjes</a></li>
<li><a href="/freonen" data-event="menu" data-action="menu-footer-menu" data-label="/freonen">Freonen fan Omrop Fryslân</a></li>
<li><a href="/parseberjocht" data-event="menu" data-action="menu-footer-menu" data-label="/parseberjocht">Parseberjochten</a></li>
<li><a href="/audio-fideo-bestelle" data-event="menu" data-action="menu-footer-menu" data-label="/audio-fideo-bestelle">Audio of fideo bestelle</a></li>
<li><a href="/fakatueres" data-event="menu" data-action="menu-footer-menu" data-label="/fakatueres">Wurkje by de omrop</a></li>
<li><a href="/privacy" data-event="menu" data-action="menu-footer-menu" data-label="/privacy">Privacy</a></li>
<li><a href="/anbi" data-event="menu" data-action="menu-footer-menu" data-label="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="https://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v4.svg" width="200" height="40" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
      <div class="sidebar element-hidden" id="menu-sidebar">
      <div class="sidebar-wrapper">
        <div class="close-wrapper clearfix">
          <a class="close-sb" href="#"></a>
        </div>
          <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div id="block-menu_block-omrop_hack-1-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
  </div>
      </div>
    </div>
  
  <div class="sidebar sidebar--right element-hidden" id="sidebar-settings">
    <div class="sidebar-wrapper">
      <div class="close-wrapper clearfix">
        <a class="close-sb" href="#"></a>
      </div>

              <div class="switch-wrapper">
  <label class="switch">
    <input type="checkbox" class="switch-input">
    <span class="switch-label" data-on="On" data-off="Off" data-cookie="regioexchange_choise_v2"></span>
    <span class="switch-handle"></span>
  </label>
  <div class="label">
    NOS nieuws  </div>
</div>
              <div class="switch-wrapper">
  <label class="switch">
    <input type="checkbox" class="switch-input">
    <span class="switch-label" data-on="yes" data-off="no" data-cookie="redirectnl"></span>
    <span class="switch-handle"></span>
  </label>
  <div class="label">
    Homepage in NL  </div>
</div>
          </div>
  </div>
  <div class="sidebarmask"></div>
</div>
    <script type="text/javascript">
(function(){
  var oldonload = window.onload;
  window.onload = function loadChartbeat() {
    window._sf_async_config = Drupal.settings.chartbeat;
    if (typeof oldonload === 'function') {
      oldonload();
    }
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('src', '/data/files/chartbeat/chartbeat.js?qz4yq9');
    document.body.appendChild(e);
  };
})();
</script><script type="text/javascript">
  try {
    var tag = new ATInternet.Tracker.Tag();
    tag.page.set({"customObject":{"domain":"omropfryslan.nl","platform":"web","articleId":"1087537"},"name":"Fries inspeelboek gemaakt voor instappers in de blaasmuziek","chapter1":"nieuws"});

          tag.setProp('language', "nederlands", true);
    
    tag.dispatch();
  }
  catch (e) {
    console.log(e);
  }
</script>
<script type="text/javascript" src="/data/files/js/js_QihaLgkibIPQwAYKgqB3Qc9ZvPD_CCCDcgzp-Ck4Yz4.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2021-09-09 07:01:26, expires @ 2021-09-09 10:01:26, lifetime 3 uur -->