<!DOCTYPE html>
<html class="no-js" lang="nl">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<link rel="shortcut icon" href="http://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="/manifest.json" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="theme-color" content="#004a99" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":"http://www.omropfryslan.nl/nieuws/766476-antoinette-de-jong-pakt-weer-goud-kleibeuker-tweede-op-5000","@type":"NewsArticle","headline":"Antoinette de Jong pakt weer goud, Kleibeuker tweede op 5000","datePublished":"2017-10-29T14:57:41+01:00","dateModified":"2017-10-29T15:05:34+01:00","description":"Antoinette de Jong (22) heeft haar tweede gouden medaille op het NK afstanden in Thialf te pakken. Na de winst op de 3000 meter op vrijdagavond pakte ze nu de eerste plaats op de 5000 meter in ...","author":{"@type":"person","name":"Redaksje Omrop Fryslân"},"image":{"@type":"ImageObject","url":"/data/files/imagenodes/poadium_2.jpg","width":"1620","height":"1080"},"publisher":{"@type":"Organization","name":"Omrop Fryslân","logo":{"@type":"ImageObject","url":"/data/files/of_logo_amp.png","width":"218","height":"60"}}}</script>
<link rel="amphtml" href="http://www.omropfryslan.nl/nieuws/766476-antoinette-de-jong-pakt-weer-goud-kleibeuker-tweede-op-5000?amp" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="alternate" hreflang="fy-NL" href="http://www.omropfryslan.nl/nijs/766473-antoinette-de-jong-pakt-wer-goud-kleibeuker-twadde-op-5000" />
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<meta name="description" content="Antoinette de Jong (22) heeft haar tweede gouden medaille op het NK afstanden in Thialf te pakken. Na de winst op de 3000 meter op vrijdagavond pakte ze nu" />
<link rel="canonical" href="http://www.omropfryslan.nl/nieuws/766476-antoinette-de-jong-pakt-weer-goud-kleibeuker-tweede-op-5000" />
<meta name="generator" content="Omrop Fryslan" />
<link rel="shortlink" href="http://www.omropfryslan.nl/nieuws/766476-antoinette-de-jong-pakt-weer-goud-kleibeuker-tweede-op-5000" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:url" content="http://www.omropfryslan.nl/nieuws/766476-antoinette-de-jong-pakt-weer-goud-kleibeuker-tweede-op-5000" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:title" content="Antoinette de Jong pakt weer goud, Kleibeuker tweede op 5000 | Omrop Fryslân" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Antoinette de Jong (22) heeft haar tweede gouden medaille op het NK afstanden in Thialf te pakken. Na de winst op de 3000 meter op vrijdagavond pakte ze nu de eerste plaats op de 5000 meter in een zee" />
<meta property="og:updated_time" content="2017-10-29T15:05:34+01:00" />
<meta property="og:image" content="http://www.omropfryslan.nl/data/files/imagenodes/poadium_2.jpg" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:title" content="Antoinette de Jong pakt weer goud, Kleibeuker tweede op 5000" />
<meta name="twitter:url" content="http://www.omropfryslan.nl/nieuws/766476-antoinette-de-jong-pakt-weer-goud-kleibeuker-tweede-op-5000" />
<meta name="twitter:image" content="http://www.omropfryslan.nl/data/files/imagenodes/poadium_2.jpg" />
<meta name="twitter:description" content="Antoinette de Jong (22) heeft haar tweede gouden medaille op het NK afstanden in Thialf te pakken. Na de winst op de 3000 meter op vrijdagavond pakte ze nu de eerste plaats op de 5000 meter in een zee" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2017-10-29T14:57:41+01:00" />
<meta property="article:modified_time" content="2017-10-29T15:05:34+01:00" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Ofstimd op dy!" />
<meta itemprop="image" content="http://www.omropfryslan.nl/data/files/imagenodes/poadium_2.jpg" />
<meta itemprop="name" content="Antoinette de Jong pakt weer goud, Kleibeuker tweede op 5000" />
<link rel="author" href="https://plus.google.com/+omropfryslan/posts" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta itemprop="description" content="Antoinette de Jong (22) heeft haar tweede gouden medaille op het NK afstanden in Thialf te pakken. Na de winst op de 3000 meter op vrijdagavond pakte ze nu" />
<meta name="twitter:app:url:iphone" content="omropfryslan://article/766476" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:url:ipad" content="omropfryslan://article/766476" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta name="twitter:app:url:googleplay" content="omropfryslan://article/766476" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta property="al:android:url" content="omropfryslan://article/766476" />
<meta property="al:android:app_name" content="Omrop Fryslân" />
<meta property="al:ios:url" content="omropfryslan://article/766476" />
<meta property="al:ios:app_store_id" content="510011262" />
<meta property="al:ios:app_name" content="Omrop Fryslân – Ofstimd op dy!" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      Antoinette de Jong pakt weer goud, Kleibeuker tweede op 5000 | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="/data/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_iCU7GhvaaeYp9W6_3aR4DkF8sYjyVOC0_yRQRaFxNKs.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_n-g1P_DvUkrQHJSsVCfoTk4hqn0RprrEhmoScIlUcio.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_l-wLBSKYLNhiiaOwKTOVx5vpamUXSIk-g2bUmwicG6U.css" media="all" />
<link type="text/css" rel="stylesheet" href="/data/files/css/css_YOQqcbmCXdvgIh7pqbfum72jbFzimH6_robO9LZHtbg.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jwplayer_version="7.8.6";
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_CLMELqL5-B_uKRViX5Xhqk2wezBrKOmrWLDLZ7g-WXA.js"></script>
<script type="text/javascript" src="/data/files/js/js_G4qlJJx3CGgO7SK6zIyAUG274XwtVaKdEiebMzkqYfs.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_dffnjf0_59MTTBTU2ecTDWpG6A_FxgLxcq8zASMdlys.js"></script>
<script type="text/javascript" src="/data/files/js/js_-PmJHrzp7_HmpdmwswN6seD54lyI7F2DEHmC-aT6u2c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_GSltaTmpjhHjYKpVHFZ_LK5VSx-wgHG3ya8HBNyI208.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","/data/files/googleanalytics/analytics.js?oyiu8r","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto","useAmpClientId":true});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/data/files/js/js_Sk09sDR69B4GURjqFdUyt9O9IYIRRwc78-iQ08HxBuA.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl&amp;jit=1"></script>
<script type="text/javascript" src="/data/files/js/js_mY7qSXHy4IKVRfeHRrwrNB-EJW70LyE0zXs-ru_aZJ0.js"></script>
<script type="text/javascript" src="/data/files/js/js_cNkS_FWynF3AzDP93Wz57Ohs4pgd9OiAXvps4MJPZ38.js"></script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-766476 node-type-article i18n-fy path-alias-nieuws-766476-antoinette-de-jong-pakt-weer-goud-kleibeuker-tweede-op-5000" >
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Skip to main content</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="#search-block-form">Skip to search</a>
    </div>
        <div class="container">
      <div class="squeeze">
      <div class="header">
                  <a href="/" title="Home" rel="home" id="logo">
            <div></div>
          </a>
                            <div class="region region-header">
    <div id="block-of-traffic-traffic" class="block block-of-traffic">

    
  <div class="content">
    <div id="block-of_traffic-traffic-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#" id="toggle-sidebar" class="button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li><a href="#nolink">Nijs &amp; sport</a><ul><li><a href="/nijs">Nijs</a></li>
<li><a href="/nieuws">Nieuws (NL)</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/dossier">Dossiers</a></li>
<li><a href="/aginda">Aginda</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/sportutslaggen">Sportútslaggen</a></li>
<li><a href="/waar">It waar</a></li>
<li><a href="/ferkear">Ferkear</a></li>
<li><a href="/112-nijs">112 Nijs</a></li>
<li><a href="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li><a href="#nolink">Radio</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup">Radio live</a></li>
<li><a href="/radio/gids">Gids</a></li>
<li><a href="/programma/radio">Programma&#039;s</a></li>
<li><a href="/programma/podcast">Podcasts</a></li>
<li><a href="/utstjoering/radio">Radio mist</a></li>
<li><a href="/radio/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan">Radio fia de app</a></li>
</ul></li>
<li><a href="#nolink">TV</a><ul><li><a href="/live/omrop-fryslan-tv">TV live</a></li>
<li><a href="/teletekst">Teletekst</a></li>
<li><a href="/tv/gids">Gids</a></li>
<li><a href="/programma/tv">Programma&#039;s</a></li>
<li><a href="/utstjoering/tv">TV mist</a></li>
<li><a href="/tv/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li><a href="#nolink">Utstjoering mist</a><ul><li><a href="/utstjoering/radio">Radio mist</a></li>
<li><a href="/utstjoering/tv">TV mist</a></li>
<li><a href="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li><a href="#nolink">Live</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup">Omrop Fryslân Radio</a></li>
<li><a href="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li><a href="/live/koperkanaal" class="popup">Koperkanaal</a></li>
<li><a href="/live/tomkeradio" class="popup">Tomkeradio</a></li>
<li><a href="/live/omropnonstop" class="popup">Omrop non stop</a></li>
<li><a href="/live/fryske-top-100" class="popup">Fryske top 100</a></li>
<li><a href="/live/klipkar-tv">Klipkar TV</a></li>
<li><a href="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li><a href="http://www.skoal.tv" class="target-blank">Skoal.TV</a></li>
<li><a href="http://www.weromrop.nl" class="target-blank">Weromrop</a></li>
<li><a href="/adverteren">Adverteren</a></li>
</ul>
  </div>
</div>
<div id="block-ys-social-media-links-follow-us" class="block block-ys-social-media-links">

    
  <div class="slide-in">
    <div class="item-list"><ul><li class="first"><a href="https://www.facebook.com/OmropFryslan" title="Folgje ús op Facebook" class="facebook target-blank"></a></li>
<li><a href="https://twitter.com/omropfryslan" title="Folgje ús op Twitter" class="twitter target-blank"></a></li>
<li><a href="http://www.instagram.com/Omropfryslan" title="Folgje ús op Instagram" class="instagram target-blank"></a></li>
<li><a href="http://www.youtube.com/user/Omropfryslan" title="Folgje ús op YouTube" class="youtube target-blank"></a></li>
<li class="last"><a href="http://www.omropfryslan.nl/rss" title="Folgje ús op RSS Feed" class="rss target-blank"></a></li>
</ul></div>  </div>
      <h2 class="block-title">Folgje ús</h2>
  </div>
<div id="block-search-api-page-search" class="block block-search-api-page">

    
  <div class="content">
    <form action="/nieuws/766476-antoinette-de-jong-pakt-weer-goud-kleibeuker-tweede-op-5000" method="post" id="search-api-page-search-form-search" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys-1">
  <label class="element-invisible" for="edit-keys-1">Sykje </label>
 <input placeholder="Sykje" class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_page" type="text" id="edit-keys-1" name="keys_1" value="" size="15" maxlength="128" /><input type="hidden" id="edit-keys-1-autocomplete" value="http://www.omropfryslan.nl/index.php?q=search_api_autocomplete/search_api_views_search_page/-" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="id" value="1" />
<input class="element-invisible form-submit" type="submit" id="edit-submit-1" name="op" value="Sykje" /><input type="hidden" name="form_build_id" value="form-ya59Qm-n6mip-LfzUN22S_osL4ALfgeY-nfJiiEWOb0" />
<input type="hidden" name="form_id" value="search_api_page_search_form_search" />
<div id="edit-submit-2" class="form-item form-type-item">
 <button type="submit" id="edit-submit-btn" name="op" class="form-submit"></button>
</div>
</div></form>  </div>
</div>
  </div>
          </nav>
        </div>
                  <div class="siderbar element-hidden" id="sidebar">
            <div id="sidebar-wrapper" class="sidebar-wrapper">
              <div class="close-wrapper clearfix">
                <a class="close-sb" href="#"></a>
              </div>
                <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div id="block-menu_block-omrop_hack-1-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-ys-social-media-links-follow-us-mobile" class="block block-ys-social-media-links">

    
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="https://www.facebook.com/OmropFryslan" title="Folgje ús op Facebook" class="facebook target-blank"></a></li>
<li><a href="https://twitter.com/omropfryslan" title="Folgje ús op Twitter" class="twitter target-blank"></a></li>
<li><a href="http://www.instagram.com/Omropfryslan" title="Folgje ús op Instagram" class="instagram target-blank"></a></li>
<li><a href="http://www.youtube.com/user/Omropfryslan" title="Folgje ús op YouTube" class="youtube target-blank"></a></li>
<li class="last"><a href="http://www.omropfryslan.nl/rss" title="Folgje ús op RSS Feed" class="rss target-blank"></a></li>
</ul></div>  </div>
</div>
  </div>
            </div>
          </div>
              </div>
      
  
  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node node-article node-promoted full">
  <header>
      <h1>
      Antoinette de Jong pakt weer goud, Kleibeuker tweede op 5000    </h1>
    </header>
      <div class="sub-title">
              <div class="timestamp">29 okt 2017 - 14:57</div>      
      
              <div class="lang-icon fy"><a href="/nijs/766473-antoinette-de-jong-pakt-wer-goud-kleibeuker-twadde-op-5000" hreflang="fy-nl">Frysk</a></div>      
      <div id="readspeaker_button1" class="rsbtn rs_preserve rs_skip"><a href="http://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=nl_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lees deze pagina voor met ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lees voor</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div>    </div>
  
      
      <div class="content">
    <div class="omnibox-wrapper"><div class="flexslider omnibox-flexslider"><ul class="slides clearfix"><li><div class="field field-name-field-video-kpnid field-type-text field-label-hidden media-field">
  
      
      <div class="player">
        <div id="videoplayer766477" class="placeholder">
          <img src="/data/files/styles/omnibox/public/video_thumbs/AntoinetteDeJong_AF_OMROP_CAMJO%20HD.jpg" />
        </div>
      </div>  </div>
<div class="shadow"></div></li><li>  <div class="mfp-gallery-image"><a href="http://www.omropfryslan.nl/data/files/imagenodes/poadium_2.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="/data/files/styles/omnibox/public/imagenodes/poadium_2.jpg 1x" media="(min-width: 767px)" />
<source srcset="/data/files/styles/omnibox_tabletportrait/public/imagenodes/poadium_2.jpg 1x" media="(min-width: 479px)" />
<source srcset="/data/files/styles/omnibox_mobile/public/imagenodes/poadium_2.jpg 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="mfp-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="It poadium fan de 5000 meter" title="" />
</picture></a></div><div class="footer-wrapper"><div class="field field-name-field-image-copyright field-type-text field-label-hidden">
  
      It poadium fan de 5000 meter - Foto: <em class="placeholder">awfoto.nl</em>  </div>
</div><div class="shadow"></div></li><li>  <div class="mfp-gallery-image"><a href="http://www.omropfryslan.nl/data/files/imagenodes/antoinette_6.jpg" class="mfp-custom-thumbnail mfp-item" style=""><picture  class="mfp-thumbnail">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="/data/files/styles/omnibox/public/imagenodes/antoinette_6.jpg 1x" media="(min-width: 767px)" />
<source srcset="/data/files/styles/omnibox_tabletportrait/public/imagenodes/antoinette_6.jpg 1x" media="(min-width: 479px)" />
<source srcset="/data/files/styles/omnibox_mobile/public/imagenodes/antoinette_6.jpg 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="mfp-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Antoinette de Jong" title="" />
</picture></a></div><div class="footer-wrapper"><div class="field field-name-field-image-copyright field-type-text field-label-hidden">
  
      Antoinette de Jong - Foto: <em class="placeholder">awfoto.nl</em>  </div>
</div><div class="shadow"></div></li><li><div class="field field-name-field-article-latlon field-type-location field-label-hidden">
  
      <img src="/data/files/staticmap/node-766476-135422405399a84f5a81aa87aa439cbd554.png" width="640" height="360" alt="" />  </div>
</li></ul></div><div class="flexslider omnibox-flexslider-carousel"><ul class="slides"><li><div class="field field-name-field-video-thumbnail field-type-image field-label-hidden">
  
      <img src="/data/files/styles/omnibox_thumbnail/public/video_thumbs/AntoinetteDeJong_AF_OMROP_CAMJO%20HD.jpg" width="130" height="95" alt="" />  </div>
<span class="omnibox-icon video"></span></li><li>  <img src="/data/files/styles/omnibox_thumbnail/public/imagenodes/poadium_2.jpg" width="130" height="95" alt="It poadium fan de 5000 meter" /></li><li>  <img src="/data/files/styles/omnibox_thumbnail/public/imagenodes/antoinette_6.jpg" width="130" height="95" alt="Antoinette de Jong" /></li><li><div class="field field-name-field-article-latlon field-type-location field-label-hidden">
  
      <img src="/data/files/staticmap/node-766476-13560fb5bc317e7a76ffe62a40658e06225.png" width="130" height="95" alt="" />  </div>
</li></ul></div></div><div id="ReadSpeaker" itemprop="articleBody"><div class="field field-name-body field-type-text-with-summary field-label-hidden">
  
      <p>Antoinette de Jong (22) heeft haar tweede gouden medaille op het NK afstanden in Thialf te pakken. Na de winst op de 3000 meter op vrijdagavond pakte ze nu de eerste plaats op de 5000 meter in  een zeer spannende laatste rit tegen Carien Kleibeuker (39). Kleibeuker, de kampioen van de laatste drie jaar en in 2014 goed voor Olympisch brons, leek opnieuw te winnen, maar in de laatste twee rondjes maakte Antoinette de Jong het verschil: 6.59.65 om 7.00.38. Carijn Achtereekte werd derde in 7.00.86.</p>
  </div>
</div><div class="sub-wrapper"><div class="correction-wrapper"><a href="/kontakt?correction=true#webform-client-form-11283" class="report-correction">Correctie melden</a></div><div class="add-this-container"><span class="element-invisible">Deel dit bericht op:</span><div class="addthis_sharing_toolbox"></div></div></div><div class="field field-name-field-trefwoorden field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Trefwoorden:&nbsp;</div>
  
      <a href="/category/trefwoorden/schaatsen">schaatsen</a>      <a href="/category/trefwoorden/nk">NK</a>      <a href="/category/trefwoorden/antoinette-de-jong">Antoinette de Jong</a>      <a href="/category/trefwoorden/carien-kleibeuker">Carien Kleibeuker</a>  </div>
  </div>
  
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
                
    <li class="item prev">
              <a href="/nieuws/766458-onbekende-kleine-vlindersoort-ontdekt-fryslan" title="29-10Onbekende kleine vlindersoort ontdekt in Fryslân"><div class="flippy"></div><div class="date-short">29-10</div><h3>Onbekende kleine vlindersoort ontdekt in Fryslân</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-views-taxonomy-block-2" class="block block-views">

    <h2 class="block-title">Bezoek ook...</h2>
  
  <div class="content">
    <div class="view view-taxonomy view-id-taxonomy view-display-id-block_2 taxonomy-views view-dom-id-cf2fcc2342973ac76145f44b9dfc7d07">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/766413-dai-dai-ntab-wederom-de-beste-op-de-500-meter">
<article class="node node-article full_teaser">
  <div class="image-wrapper">
            
      <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="/data/files/styles/full_teaser/public/imagenodes/dai_dai.jpg?timestamp=1509206242 1x" media="(min-width: 1069px)" />
<source data-srcset="/data/files/styles/full_teaser_tablet/public/imagenodes/dai_dai.jpg?timestamp=1509206242 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/full_teaser_mobile/public/imagenodes/dai_dai.jpg?timestamp=1509206242 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dai Dai Ntab" title="" />
</picture>        
          <div class="icons">
        <span class="icon video"></span><span class="icon images"></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        Dai Dai Ntab wederom de beste op de 500 meter      </h2>
    
          <div class="meta submitted">
                Juster, 19:43      </div>
    
    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden">
  
      Dai Dai Ntab was net als afgelopen jaar de beste sprinter op het NK Afstanden in Thialf. Met 34.67, een kampioenschapsrecord, won hij de 500...  </div>
    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/766394-jorien-ter-mors-wint-1500-meter-voor-wust-en-leenstra">
<article class="node node-article full_teaser">
  <div class="image-wrapper">
            
      <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="/data/files/styles/full_teaser/public/imagenodes/jorien_4.jpg?timestamp=1509202609 1x" media="(min-width: 1069px)" />
<source data-srcset="/data/files/styles/full_teaser_tablet/public/imagenodes/jorien_4.jpg?timestamp=1509202609 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/full_teaser_mobile/public/imagenodes/jorien_4.jpg?timestamp=1509202609 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jorien ter Mors" title="" />
</picture>        
          <div class="icons">
        <span class="icon video"></span><span class="icon images"></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        Jorien ter Mors wint 1.500 meter voor Wüst en Leenstra      </h2>
    
          <div class="meta submitted">
                Juster, 18:04      </div>
    
    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden">
  
      Jorien ter Mors heeft bij de NK afstanden op het ijs van Thialf voor de derde keer de winst op de 1.500 meter gepakt. Ze won met overmacht in...  </div>
    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/766371-sven-kramer-voor-de-tiende-keer-kampioen-op-5000-meter">
<article class="node node-article node-promoted full_teaser">
  <div class="image-wrapper">
            
      <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="/data/files/styles/full_teaser/public/imagenodes/sven_14.jpg?timestamp=1509198881 1x" media="(min-width: 1069px)" />
<source data-srcset="/data/files/styles/full_teaser_tablet/public/imagenodes/sven_14.jpg?timestamp=1509198881 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/full_teaser_mobile/public/imagenodes/sven_14.jpg?timestamp=1509198881 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sven Kramer" title="" />
</picture>        
          <div class="icons">
        <span class="icon video"></span><span class="icon images"></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        Sven Kramer voor de tiende keer kampioen op 5.000 meter      </h2>
    
          <div class="meta submitted">
                Juster, 16:53      </div>
    
    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden">
  
      Sven Kramer blijft de koning van de 5.000 meter. Op de NK afstanden in ijsstadion Thialf pakte hij zijn tiende titel en de zesde op rij op de...  </div>
    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/766273-jorien-ter-mors-kampioen-op-de-500-meter-leenstra-tweede">
<article class="node node-article full_teaser">
  <div class="image-wrapper">
            
      <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="/data/files/styles/full_teaser/public/imagenodes/marrit_10.jpg?timestamp=1509187532 1x" media="(min-width: 1069px)" />
<source data-srcset="/data/files/styles/full_teaser_tablet/public/imagenodes/marrit_10.jpg?timestamp=1509187532 1x" media="(min-width: 479px)" />
<source data-srcset="/data/files/styles/full_teaser_mobile/public/imagenodes/marrit_10.jpg?timestamp=1509187532 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Marrit Leenstra (l) en Jorien ter Mors" title="" />
</picture>        
      </div>
  <div class="node-content-wrapper">
          <h2>
        Jorien ter Mors kampioen op de 500 meter, Leenstra tweede      </h2>
    
          <div class="meta submitted">
                27 okt 2017 - 22:34      </div>
    
    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden">
  
      Jorien ter Mors heeft net als vorig jaar de 500 meter op de NK afstanden in Thialf gewonnen. Ter Mors kwam in de rit tegen Marrit Leenstra tot een...  </div>
    </div>
  </div>
</article>
</a>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    <div id="block-views-blocks-news-block-6" class="block block-views">

    <h2 class="block-title">Meest gelezen</h2>
  
  <div class="content">
    <div id="block-views-blocks_news-block_6-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div id="block-views-tip_banner-tip_banner-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li><a href="/kontakt">Kontakt</a></li>
<li><a href="/adverteren">Advertearje</a></li>
<li><a href="/jierferslach">Oer de omrop</a></li>
<li><a href="/frekwinsje">Radiofrekwinsjes</a></li>
<li><a href="/frekwinsje">TV-frekwinsjes</a></li>
<li><a href="/freonen">Freonen fan Omrop Fryslân</a></li>
<li><a href="/parseberjocht">Parseberjochten</a></li>
<li><a href="/cd-dvd-bestelle">CD / DVD bestelle</a></li>
<li><a href="/runlieding">Rûnlieding by de omrop</a></li>
<li><a href="/vacatures">Wurkje by de omrop</a></li>
<li><a href="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v2.svg" width="200" height="40" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
</div>
    <script type="text/javascript">
(function(){
  var oldonload = window.onload;
  window.onload = function loadChartbeat() {
    window._sf_async_config = Drupal.settings.chartbeat;
    if (typeof oldonload === 'function') {
      oldonload();
    }
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('src', '/data/files/chartbeat/chartbeat.js?oyiu8r');
    document.body.appendChild(e);
  };
})();
</script><script type="text/javascript" src="/data/files/js/js_9NEXeuVAqY6rqLDqL4Sndq3u7oaqsR64mDsnEdQNFUo.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2017-10-29 15:06:58, expires @ 2017-10-29 18:06:58, lifetime 3 uur -->