<!DOCTYPE html>
<html class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<meta name="theme-color" content="#004a99" />
<link rel="shortcut icon" href="http://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="/manifest.json" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<link rel="amphtml" href="http://www.omropfryslan.nl/nieuws/728180-reddingboot-rukt-uit-voor-jacht-nood-bij-ameland?amp" />
<link rel="alternate" hreflang="fy-NL" href="http://www.omropfryslan.nl/nijs/728178-redingboat-rukt-ut-foar-jacht-yn-need-it-amelan" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":"http://www.omropfryslan.nl/nieuws/728180-reddingboot-rukt-uit-voor-jacht-nood-bij-ameland","@type":"NewsArticle","headline":"Reddingboot rukt uit voor jacht in nood bij Ameland","datePublished":"2017-06-22T21:24:56+02:00","dateModified":"2017-06-23T13:42:24+02:00","description":"Een duur jacht is donderdagavond door nog onbekende oorzaak lek en in nood geraakt bij Ameland. De KNRM is bezig om het half gezonken jacht te redden. Het schip ligt momenteel op ongeveer 100...","author":{"@type":"Person","name":"robea.kleisma"},"image":{"@type":"ImageObject","url":"http://www.omropfryslan.nl/data/files/imagenodes/knrm2.jpg","width":"1393","height":"927"},"publisher":{"@type":"Organization","name":"Omrop Fryslân","logo":{"@type":"ImageObject","url":"http://www.omropfryslan.nl/data/files/of_logo_amp.png","width":"218","height":"60"}}}</script>
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<meta name="description" content="Een duur jacht is donderdagavond door nog onbekende oorzaak lek en in nood geraakt bij Ameland. De KNRM is bezig om het half gezonken jacht te redden. Het " />
<link rel="canonical" href="http://www.omropfryslan.nl/nieuws/728180-reddingboot-rukt-uit-voor-jacht-nood-bij-ameland" />
<meta name="generator" content="Omrop Fryslan" />
<link rel="shortlink" href="http://omrop.fr/JqYQ" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:url" content="http://www.omropfryslan.nl/nieuws/728180-reddingboot-rukt-uit-voor-jacht-nood-bij-ameland" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:title" content="Reddingboot rukt uit voor jacht in nood bij Ameland | Omrop Fryslân" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Een duur jacht is donderdagavond door nog onbekende oorzaak lek en in nood geraakt bij Ameland. De KNRM is bezig om het half gezonken jacht te redden. Het schip ligt momenteel op ongeveer 100 meter va" />
<meta property="og:updated_time" content="2017-06-23T13:42:24+02:00" />
<meta property="og:image" content="http://www.omropfryslan.nl/data/files/imagenodes/knrm2.jpg" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:url" content="http://www.omropfryslan.nl/nieuws/728180-reddingboot-rukt-uit-voor-jacht-nood-bij-ameland" />
<meta name="twitter:title" content="Reddingboot rukt uit voor jacht in nood bij Ameland" />
<meta name="twitter:image" content="http://www.omropfryslan.nl/data/files/imagenodes/knrm2.jpg" />
<meta name="twitter:description" content="Een duur jacht is donderdagavond door nog onbekende oorzaak lek en in nood geraakt bij Ameland. De KNRM is bezig om het half gezonken jacht te redden. Het schip ligt momenteel op ongeveer 100 meter va" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:section" content="112 nijs" />
<meta property="article:published_time" content="2017-06-22T21:24:56+02:00" />
<meta property="article:modified_time" content="2017-06-23T13:42:24+02:00" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Ofstimd op dy!" />
<meta itemprop="image" content="http://www.omropfryslan.nl/data/files/imagenodes/knrm2.jpg" />
<meta itemprop="name" content="Reddingboot rukt uit voor jacht in nood bij Ameland" />
<link rel="author" href="https://plus.google.com/+omropfryslan/posts" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta itemprop="description" content="Een duur jacht is donderdagavond door nog onbekende oorzaak lek en in nood geraakt bij Ameland. De KNRM is bezig om het half gezonken jacht te redden. Het " />
<meta name="twitter:app:url:iphone" content="omropfryslan://article/728180" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:url:ipad" content="omropfryslan://article/728180" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta name="twitter:app:url:googleplay" content="omropfryslan://article/728180" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="apple-itunes-app" content="app-id=510011262, app-argument=omropfryslan://article/728180" />
<meta property="al:android:url" content="omropfryslan://article/728180" />
<meta property="al:android:app_name" content="Omrop Fryslân" />
<meta property="al:ios:url" content="omropfryslan://article/728180" />
<meta property="al:ios:app_store_id" content="510011262" />
<meta property="al:ios:app_name" content="Omrop Fryslân – Ofstimd op dy!" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      Reddingboot rukt uit voor jacht in nood bij Ameland | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_B5_O7JgrOnkdD_20zPjXIrW0ACII4lGK2qJdq0b18mw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_zvIrlNIOHQYS7bBiqKuTXTA7Ji_kM6oDL1GPLkRncHI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_jpsvLgxLrC9_LJnvgXDAoLEz50qluAH24nuhRiHkXpc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_LceMJSkPwNzyoLO_yHPKXkjwbe7n5B9Z_8-F-SvVzQs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_yZAv1kVTqSui6Rx65gKO_kEYyU-5TA4lCqLm_aEeCuk.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var jwplayer_version="7.8.6";
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_f4TIMD7H0aV0QqiKWZfOGGj0brceWLTV-LjsMXq_DOk.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_-1LMQEJ7pz1lHxQ41WyWKLoAz8WlrIwibpYK4nqpHnk.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js__EhsxbfLJn5zfhzXZLVu7mJmLZChNDAtBTfdfLIPFqI.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_9UlZXYPHi_0MKe5Gw67VlXtDDbB2HfYp-Sya4VqnGFA.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_B_2EuhNa5Jbpgh3NafKM3v7jC6SklfH4NP2AmpUw5MQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.omropfryslan.nl/data/files/googleanalytics/analytics.js?oryfmf","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_QhPIy8dfC5Pf7w4R9bwTQCiV-iu0vSTux7yW7qDXky0.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_A0eg4zcrXA0bPo3Ktllj92fQzlJ2wDSeqcVf8h0JSA8.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_QwFqrZ0A4po-VG5ORZ77EoqueJZ4ADBi0A5ZgjAXD84.js"></script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-728180 node-type-article i18n-fy" >
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Skip to main content</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="#search-block-form">Skip to search</a>
    </div>
        <div class="container">
      <div class="squeeze">
      <div class="header">
                  <a href="/" title="Home" rel="home" id="logo">
            <div></div>
          </a>
                            <div class="region region-header">
    <div id="block-appnexus-appnexus-728x90-1" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526446" data-adsize="728x90" data-adenv="lg" class="ad-banner-container">
    <div id="ad-6526446"></div>
  </div>
</div>
  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#" id="toggle-sidebar" class="button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li><a href="#nolink">Nijs &amp; sport</a><ul><li><a href="/nijs">Nijs</a></li>
<li><a href="/nieuws">Nieuws (NL)</a></li>
<li><a href="/sport">Sport</a></li>
<li><a href="/dossier">Dossiers</a></li>
<li><a href="/aginda">Aginda</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/sportutslaggen">Sportútslaggen</a></li>
<li><a href="/waar">It waar</a></li>
<li><a href="/112-nijs">112 Nijs</a></li>
<li><a href="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li><a href="#nolink">Radio</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup">Radio live</a></li>
<li><a href="/radio/gids">Gids</a></li>
<li><a href="/programma/radio">Programma&#039;s</a></li>
<li><a href="/programma/podcast">Podcasts</a></li>
<li><a href="/utstjoering/radio">Radio mist</a></li>
<li><a href="/radio/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan">Radio fia de app</a></li>
</ul></li>
<li><a href="#nolink">TV</a><ul><li><a href="/live/omrop-fryslan-tv">TV live</a></li>
<li><a href="/teletekst">Teletekst</a></li>
<li><a href="/tv/gids">Gids</a></li>
<li><a href="/programma/tv">Programma&#039;s</a></li>
<li><a href="/utstjoering/tv">TV mist</a></li>
<li><a href="/tv/presintatoaren">Presintatoaren</a></li>
<li><a href="/frekwinsje">Frekwinsjes</a></li>
<li><a href="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li><a href="#nolink">Utstjoering mist</a><ul><li><a href="/utstjoering/radio">Radio mist</a></li>
<li><a href="/utstjoering/tv">TV mist</a></li>
<li><a href="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li><a href="#nolink">Live</a><ul><li><a href="/live/omrop-fryslan-radio" class="popup">Omrop Fryslân Radio</a></li>
<li><a href="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li><a href="/live/fiel-de-nacht">Fiel de nacht</a></li>
<li><a href="/live/koperkanaal" class="popup">Koperkanaal</a></li>
<li><a href="/live/tomkeradio" class="popup">Tomkeradio</a></li>
<li><a href="/live/omropnonstop" class="popup">Omrop non stop</a></li>
<li><a href="/live/fryske-top-100" class="popup">Fryske top 100</a></li>
<li><a href="/live/klipkar-tv">Klipkar TV</a></li>
<li><a href="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li><a href="http://www.skoal.tv" class="target-blank">Skoal.TV</a></li>
<li><a href="http://www.weromrop.nl" class="target-blank">Weromrop</a></li>
<li><a href="/adverteren">Adverteren</a></li>
</ul>
  </div>
</div>
<div id="block-ys-social-media-links-follow-us" class="block block-ys-social-media-links">

    
  <div class="slide-in">
    <div class="item-list"><ul><li class="first"><a href="https://www.facebook.com/OmropFryslan" title="Folgje ús op Facebook" class="facebook target-blank"></a></li>
<li><a href="https://twitter.com/omropfryslan" title="Folgje ús op Twitter" class="twitter target-blank"></a></li>
<li><a href="http://www.instagram.com/Omropfryslan" title="Folgje ús op Instagram" class="instagram target-blank"></a></li>
<li><a href="http://www.youtube.com/user/Omropfryslan" title="Folgje ús op YouTube" class="youtube target-blank"></a></li>
<li class="last"><a href="http://www.omropfryslan.nl/rss" title="Folgje ús op RSS Feed" class="rss target-blank"></a></li>
</ul></div>  </div>
      <h2 class="block-title">Folgje ús</h2>
  </div>
<div id="block-search-api-page-search" class="block block-search-api-page">

    
  <div class="content">
    <form action="/nieuws/728180-reddingboot-rukt-uit-voor-jacht-nood-bij-ameland" method="post" id="search-api-page-search-form-search" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys-1">
  <label class="element-invisible" for="edit-keys-1">Sykje </label>
 <input placeholder="Sykje" class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_page" type="text" id="edit-keys-1" name="keys_1" value="" size="15" maxlength="128" /><input type="hidden" id="edit-keys-1-autocomplete" value="http://www.omropfryslan.nl/index.php?q=search_api_autocomplete/search_api_views_search_page/-" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="id" value="1" />
<input class="element-invisible form-submit" type="submit" id="edit-submit-1" name="op" value="Sykje" /><input type="hidden" name="form_build_id" value="form-ztBWo057InQRnTJxUtsPCL0PItfDBo1v4oAfnalmKPI" />
<input type="hidden" name="form_id" value="search_api_page_search_form_search" />
<div id="edit-submit-2" class="form-item form-type-item">
 <button type="submit" id="edit-submit-btn" name="op" class="form-submit"></button>
</div>
</div></form>  </div>
</div>
  </div>
          </nav>
        </div>
                  <div class="siderbar element-hidden" id="sidebar">
            <div id="sidebar-wrapper" class="sidebar-wrapper">
              <div class="close-wrapper clearfix">
                <a class="close-sb" href="#"></a>
              </div>
                <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div id="block-menu_block-omrop_hack-1-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
<div id="block-ys-social-media-links-follow-us-mobile" class="block block-ys-social-media-links">

    
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="https://www.facebook.com/OmropFryslan" title="Folgje ús op Facebook" class="facebook target-blank"></a></li>
<li><a href="https://twitter.com/omropfryslan" title="Folgje ús op Twitter" class="twitter target-blank"></a></li>
<li><a href="http://www.instagram.com/Omropfryslan" title="Folgje ús op Instagram" class="instagram target-blank"></a></li>
<li><a href="http://www.youtube.com/user/Omropfryslan" title="Folgje ús op YouTube" class="youtube target-blank"></a></li>
<li class="last"><a href="http://www.omropfryslan.nl/rss" title="Folgje ús op RSS Feed" class="rss target-blank"></a></li>
</ul></div>  </div>
</div>
  </div>
            </div>
          </div>
              </div>
      
    <div class="region region-slider">
    <div id="block-appnexus-appnexus-320x50-2" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526456" data-adsize="320x50" data-adenv="vsm;sm" class="ad-banner-container">
    <div id="ad-6526456"></div>
  </div>
</div>
  </div>
</div>
<div id="block-appnexus-appnexus-320x50-4" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244718" data-adsize="320x50" data-adenv="" class="ad-banner-container">
    <div id="ad-9244718"></div>
  </div>
</div>
  </div>
</div>
  </div>

  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-728180" class="node node-article full">
  <header>
      <h1>
      Reddingboot rukt uit voor jacht in nood bij Ameland    </h1>
    </header>
      <div class="sub-title">
      22 jun 2017 - 21:24
      
      <div class="lang-icon fy"><a href="/nijs/728178-redingboat-rukt-ut-foar-jacht-yn-need-it-amelan" hreflang="fy-nl">Frysk</a></div>    </div>
  
      
      <div class="content">
    <div id="omnibox-wrapper-728180" class="omnibox-wrapper"><div id="omnibox-flexslider-728180" class="flexslider omnibox-flexslider"><ul class="slides clearfix"><li class="omnibox-field-article-video"><div id="node-728183" class="node node-video internal-node omnibox">
  <div class="field field-name-field-video-kpnid field-type-text field-label-hidden media-field"><div class="field-items"><div class="field-item even">
      <div class="player">
        <div id="videoplayer728183" class="placeholder">
          <img src="http://www.omropfryslan.nl/data/files/styles/omnibox/public/video_thumbs/JW22.jpg" />
        </div>
      </div><script type="text/javascript">
      jQuery("body").once("videoplayer728183", function() {
        omrop_jwplayer("videoplayer728183",
          {"sources":[{"file":"https://omropfryslanvod.download.kpnstreaming.nl/video/2013/LQ/JW22.mp4","label":"480p"},{"file":"https://omropfryslanvod.download.kpnstreaming.nl/video/2013/HQ/JW22.mp4","label":"720p","default":true}],"image":"http://www.omropfryslan.nl/data/files/styles/omnibox/public/video_thumbs/JW22.jpg","related":{"file":"/jw/playlist_article/728180/nl","onclick":"link","heading":"Relatearre"},"sharing":{"code":"%3Cdiv%20class%3D%22iframely-embed%22%3E%3Cdiv%20style%3D%22left%3A%200px%3B%20width%3A%20100%25%3B%20height%3A%200px%3B%20position%3A%20relative%3B%20padding-bottom%3A%2056.25%25%3B%22%3E%3Ciframe%20allowfullscreen%3D%22true%22%20frameborder%3D%220%22%20mozallowfullscreen%3D%22true%22%20src%3D%22http%3A%2F%2Fwww.omropfryslan.nl%2Fjwembed%2F%3Ffile%3DJW22%22%20style%3D%22top%3A%200px%3B%20left%3A%200px%3B%20width%3A%20100%25%3B%20height%3A%20100%25%3B%20position%3A%20absolute%3B%22%20webkitallowfullscreen%3D%22true%22%20scrolling%3D%22no%22%3E%3C%2Fiframe%3E%3C%2Fdiv%3E%3C%2Fdiv%3E","link":"http://omrop.fr/JqYA","heading":"Diel fideo"},"ga":{"idstring":"Jacht yn need by It Amel\u00e2n"},"advertising":{"client":"vast","schedule":{"preroll":{"offset":"pre","tag":"https://ib.adnxs.com/ptv?id=6551073&psa=0"}},"admessage":"Dizze reklame duorret XX sekonden"},"description":"Jacht yn need by It Amel\u00e2n","autostart":false,"skin":{"name":"of_video"},"preload":"none"}
        );
      });
      </script>
    </div></div></div></div>
<div class="shadow"></div></li><li class="omnibox-field-article-image"><div id="node-687368" class="node node-image internal-node omnibox">
  <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="mfp-gallery-image"><a href="http://www.omropfryslan.nl/data/files/imagenodes/knrm2.jpg" class="mfp-custom-thumbnail mfp-item" style=""><img class="mfp-thumbnail" src="http://www.omropfryslan.nl/data/files/styles/omnibox/public/imagenodes/knrm2.jpg" alt="KNRM" title="" /></a></div></div></div></div><div class="footer-wrapper"><div class="field field-name-field-image-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">KNRM</div></div></div></div></div>
<div class="shadow"></div></li><li class="omnibox-field-article-latlon"><div class="field field-name-field-article-latlon field-type-location field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/staticmap/node-728180-13592d5af7568f448d461b28f609786cd0a.png" width="640" height="360" alt="" /></div></div></div></li></ul></div><div id="omnibox-flexslider-carousel-728180" class="flexslider omnibox-flexslider-carousel"><ul class="slides"><li class="omnibox-carousel-field-article-video"><div id="node-728183" class="node node-video internal-node omnibox_thumbnail">
  <div class="field field-name-field-video-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox_thumbnail/public/video_thumbs/JW22.jpg" width="130" height="95" alt="" /></div></div></div></div>
<img class="omnibox_icon" src="http://www.omropfryslan.nl/sites/all/modules/custom/omrop/omrop_hack/images/video-white.svg" width="18" height="18" alt="video icon" title="video icon" /></li><li class="omnibox-carousel-field-article-image"><div id="node-687368" class="node node-image internal-node omnibox_thumbnail">
  <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox_thumbnail/public/imagenodes/knrm2.jpg" width="130" height="95" alt="KNRM" /></div></div></div></div>
</li><li class="omnibox-carousel-field-article-latlon"><div class="field field-name-field-article-latlon field-type-location field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/staticmap/node-728180-13564ad54524e23f67fec3bc1f9261c0717.png" width="130" height="95" alt="" /></div></div></div></li></ul></div></div><div id="ReadSpeaker" itemprop="articleBody"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Een duur jacht is donderdagavond door nog onbekende oorzaak lek en in nood geraakt bij Ameland. De KNRM is bezig om het half gezonken jacht te redden. Het schip ligt momenteel op ongeveer 100 meter van het strand. Het Duitse echtpaar dat op de boot aanwezig was, heeft een noodoproep gedaan, maar weigerde in eerste instantie hulp. Een lokale berger van Ameland kwam op de noodoproep af en bood aan om het schip leeg te pompen, maar dat wilde het echtpaar niet.</p>
<p>Het schip ligt nu in de branding, mogelijk wordt met laagwater gekeken hoe het schip kan worden weggetrokken.</p>
<div class="iframely-embed iframely-closeable iframely-embed-twitter" data-app="true" data-iframely="https://twitter.com/richardtkiewiet/status/877955380956901376">
<noscript class="iframely"><blockquote align="center" class="twitter-tweet">
<p dir="ltr" lang="und" xml:lang="und"><a href="https://t.co/j5lDBt4Kek">pic.twitter.com/j5lDBt4Kek</a></p>
<p>— richardtkiewiet (@richardtkiewiet) <a href="https://twitter.com/richardtkiewiet/status/877955380956901376">June 22, 2017</a></p></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script></noscript></div>
<div class="iframely-embed iframely-closeable iframely-embed-twitter" data-app="true" data-iframely="https://twitter.com/richardtkiewiet/status/877938175787712513">
<noscript class="iframely"><blockquote align="center" class="twitter-tweet">
<p dir="ltr" lang="ro" xml:lang="ro">Schip op strân... <a href="https://t.co/8cRhmhdwuJ">pic.twitter.com/8cRhmhdwuJ</a></p>
<p>— richardtkiewiet (@richardtkiewiet) <a href="https://twitter.com/richardtkiewiet/status/877938175787712513">June 22, 2017</a></p></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script></noscript></div>
</div></div></div></div><div id="readspeaker_button1" class="rsbtn rs_preserve"><a href="http://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=nl_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lees deze pagina voor met ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lees voor</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div><div class="sub-wrapper"><div class="correction-wrapper"><a href="/kontakt?correction=true#webform-client-form-11283" class="report-correction">Correctie melden</a></div><div class="add-this-container"><span class="element-invisible">Deel dit bericht op:</span><div class="addthis_sharing_toolbox"></div></div></div><div class="field field-name-field-trefwoorden field-type-taxonomy-term-reference field-label-above"><div class="field-label">Trefwoorden:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/trefwoorden/jacht">jacht</a></div><div class="field-item odd"><a href="/category/trefwoorden/zinkend-schip">zinkend schip</a></div><div class="field-item even"><a href="/category/trefwoorden/ameland">Ameland</a></div><div class="field-item odd"><a href="/category/trefwoorden/reddingsactie">reddingsactie</a></div></div></div>  </div>
  
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
      
    <li class="item next">
              <a href="/nieuws/728192-van-klaveren-krijgt-muziekfestival-cadeau-klaverpop" title="22-06Van Klaveren krijgt muziekfestival cadeau: Klaverpop"><div class="date-short">22-06</div><h3>Van Klaveren krijgt muziekfestival cadeau: Klaverpop</h3></a>          </li>
      
    <li class="item prev">
              <a href="/nieuws/728179-video-bolsward-schuift-aan-bij-heamiel-broerekerk" title="22-06VIDEO: Bolsward schuift aan bij Heamiel in Broerekerk"><div class="date-short">22-06</div><h3>VIDEO: Bolsward schuift aan bij Heamiel in Broerekerk</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-views-taxonomy-block-2" class="block block-views">

    <h2 class="block-title">Bezoek ook...</h2>
  
  <div class="content">
    <div class="view view-taxonomy view-id-taxonomy view-display-id-block_2 taxonomy-views view-dom-id-a067cda5514b06c5f2529ca4a4674ada">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/726346-zinkend-schip-bij-sneek-opvarenden-geevacueerd">
<article id="node-726346" class="node node-article node-promoted full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-726344" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/btbmedia.jpg" width="330" height="186" alt="" /></div></div></div>  </div>

  
</div>
</div></div></div>        
          <div class="icons">
        <span class="icon icon-play2"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/play2-white.svg" width="20" height="20" alt="play2 icon" title="play2 icon" /></span><span class="icon icon-volume-high"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/volume-high-white.svg" width="20" height="20" alt="volume-high icon" title="volume-high icon" /></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        Zinkend schip bij Sneek, opvarenden geëvacueerd      </h2>
    
          <div class="meta submitted">
                20 jun 2017 - 6:17      </div>
    
    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Een groep mensen met een beperking en hun begeleiders zijn maandagnacht in Sneek geëvacueerd van een zinkend schip. Het jacht maakte water omdat...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/726148-puberende-mallemokken-eten-jonge-vogels-op-ameland">
<article id="node-726148" class="node node-article node-promoted full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-74163" class="node node-image node-promoted internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/feugelpole_Amelan4.jpg" width="330" height="186" alt="De Feugelpôlle oan de Amelanner Waadkust" /></div></div></div>  </div>

  
</div>
</div></div></div>        
      </div>
  <div class="node-content-wrapper">
          <h2>
        &quot;Puberende mallemokken&quot; eten jonge vogels op Ameland      </h2>
    
          <div class="meta submitted">
                18 jun 2017 - 20:31      </div>
    
    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Op Ameland zijn in broedplaats Feugelpôlle bijna alle jongen en nesten van de drieduizend broedende Grote sternen-stelletjes opgegeten. Dat laat...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/726142-europarcs-ameland-voor-een-groot-deel-boven-groningen">
<article id="node-726142" class="node node-article node-promoted full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-726122" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/europarc-resortameland.jpg" width="330" height="186" alt="Screenshot filmke Resort Ameland" /></div></div></div>  </div>

  
</div>
</div></div></div>        
      </div>
  <div class="node-content-wrapper">
          <h2>
        EuroParcs: &quot;Ameland voor een groot deel boven Groningen&quot;      </h2>
    
          <div class="meta submitted">
                18 jun 2017 - 19:55      </div>
    
    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Een wervingsfilmpje van EuroParcs om klanten te werven voor Resort Ameland roept argwaan op. In het filmpje wordt namelijk gezegd dat Amelond voor...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/725802-onderzoek-naar-effecten-opspuiten-zand">
<article id="node-725802" class="node node-article full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-720890" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/anp-11357179.jpg" width="330" height="186" alt="In baggerskip oan it wurk" /></div></div></div>  </div>

  
</div>
</div></div></div>        
      </div>
  <div class="node-content-wrapper">
          <h2>
        Onderzoek naar effecten opspuiten zand      </h2>
    
          <div class="meta submitted">
                15 jun 2017 - 21:04      </div>
    
    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Rijkswaterstaat laat onderzoeken wat de effecten zijn voor de natuur van het opspuiten van zand voor de kust. Ieder jaar spuit Rijkswaterstaat...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-appnexus-appnexus-320x50-3" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244725" data-adsize="320x50" data-adenv="vsm;sm" class="ad-banner-container">
    <div id="ad-9244725"></div>
  </div>
</div>
  </div>
</div>
<div id="block-appnexus-appnexus-320x50-5" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244720" data-adsize="320x50" data-adenv="md" class="ad-banner-container">
    <div id="ad-9244720"></div>
  </div>
</div>
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    <div id="block-appnexus-appnexus-200x200" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244724" data-adsize="200x200" data-adenv="md" class="ad-banner-container">
    <div id="ad-9244724"></div>
  </div>
</div>
  </div>
</div>
<div id="block-appnexus-appnexus-336x280" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526448" data-adsize="336x280" data-adenv="lg" class="ad-banner-container">
    <div id="ad-6526448"></div>
  </div>
</div>
  </div>
</div>
<div id="block-views-blocks-news-block-6" class="block block-views">

    <h2 class="block-title">Meest gelezen</h2>
  
  <div class="content">
    <div id="block-views-blocks_news-block_6-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-appnexus-appnexus-728x90-2" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526450" data-adsize="728x90" data-adenv="lg" class="ad-banner-container">
    <div id="ad-6526450"></div>
  </div>
</div>
  </div>
</div>
<div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div id="block-views-tip_banner-tip_banner-ajax-content" class="ajaxblocks-wrapper-1"></div>  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li><a href="/kontakt">Kontakt</a></li>
<li><a href="/adverteren">Advertearje</a></li>
<li><a href="/jierferslach">Oer de omrop</a></li>
<li><a href="/frekwinsje">Radiofrekwinsjes</a></li>
<li><a href="/frekwinsje">TV-frekwinsjes</a></li>
<li><a href="/freonen">Freonen fan Omrop Fryslân</a></li>
<li><a href="/parseberjocht">Parseberjochten</a></li>
<li><a href="/CD-DVD-Bestelle">CD / DVD bestelle</a></li>
<li><a href="/runlieding">Rûnlieding by de omrop</a></li>
<li><a href="/vacatures">Wurkje by de omrop</a></li>
<li><a href="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/logo_v2.svg" width="200" height="40" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
</div>
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_k9FE3SRWSiERKmmdSRzkyKKc01LQ_vh5dLObZ78rFK4.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2017-06-23 13:42:29, expires @ 2017-06-23 16:42:29, lifetime 3 uur -->