<!DOCTYPE html>
<html class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<link rel="shortcut icon" href="http://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="theme-color" content="#004a99" />
<link rel="alternate" hreflang="fy-NL" href="http://www.omropfryslan.nl/nijs/699350-gozubuyuk-gjin-penalty" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<link rel="amphtml" href="http://www.omropfryslan.nl/nieuws/699357-gozubuyuk-geen-penalty?amp" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<meta name="description" content="Ünal: &#039;&#039;Als het geen penalty was spijt me dat&#039;&#039; https://t.co/4PwxXQ2ICJ #SCHeerenveen pic.twitter.com/NKbefxo23v" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://www.omropfryslan.nl/nieuws/699357-gozubuyuk-geen-penalty" />
<meta name="generator" content="Omrop Fryslan" />
<link rel="shortlink" href="http://omrop.fr/JZuk" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:url" content="http://www.omropfryslan.nl/nieuws/699357-gozubuyuk-geen-penalty" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gözübüyük: &quot;geen penalty&quot; | Omrop Fryslân" />
<meta property="og:description" content="Scheidsrechter Serdar Gözübüyük heeft na afloop van de wedstrijd van FC Twente tegen SC Heerenveen toegegeven dat hij er flink naast zat. Hij gaf een penalty nadat Twente-spits Enes Ünal zich liet val" />
<meta property="og:updated_time" content="2017-02-19T14:06:02+01:00" />
<meta property="og:image" content="http://www.omropfryslan.nl/data/files/imagenodes/anp-38442402.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:description" content="Scheidsrechter Serdar Gözübüyük heeft na afloop van de wedstrijd van FC Twente tegen SC Heerenveen toegegeven dat hij er flink naast zat. Hij gaf een penalty nadat Twente-spits Enes Ünal zich liet val" />
<meta name="twitter:url" content="http://www.omropfryslan.nl/nieuws/699357-gozubuyuk-geen-penalty" />
<meta name="twitter:image" content="http://www.omropfryslan.nl/data/files/imagenodes/anp-38442402.jpg" />
<meta name="twitter:title" content="Gözübüyük: &quot;geen penalty&quot;" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:published_time" content="2017-02-19T10:35:59+01:00" />
<meta property="article:modified_time" content="2017-02-19T14:06:02+01:00" />
<meta itemprop="description" content="Scheidsrechter Serdar Gözübüyük heeft na afloop van de wedstrijd van FC Twente tegen SC Heerenveen toegegeven dat hij er flink naast zat. Hij gaf een penal" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Ofstimd op dy!" />
<meta itemprop="image" content="http://www.omropfryslan.nl/data/files/imagenodes/anp-38442402.jpg" />
<link rel="author" href="https://plus.google.com/+omropfryslan/posts" />
<meta itemprop="name" content="Gözübüyük: &quot;geen penalty&quot;" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta name="twitter:app:url:iphone" content="omropfryslan://article/699357" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:url:ipad" content="omropfryslan://article/699357" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta name="twitter:app:url:googleplay" content="omropfryslan://article/699357" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="apple-itunes-app" content="app-id=510011262, app-argument=omropfryslan://article/699357" />
<meta property="al:android:url" content="omropfryslan://article/699357" />
<meta property="al:android:app_name" content="Omrop Fryslân" />
<meta property="al:ios:url" content="omropfryslan://article/699357" />
<meta property="al:ios:app_store_id" content="510011262" />
<meta property="al:ios:app_name" content="Omrop Fryslân – Ofstimd op dy!" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      Gözübüyük: "geen penalty" | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_jxjd3y05gJ4znkc8IUPVWEgEf2rbAK_s9sEjW7BOSvU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_hANgvFGGn--YiWu3zYhVn2a97ijLvF19gVy7HVOY9iw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_dUKmhJgoe58HKuvHWV4jrd3bfOFbQpyWKL7W_GD-qZE.css" media="all" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_D64HX3DuqaoF-D6wCsO-E8yuQhKewFCMpmEvwS6F8w8.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_wlTWGsi3hhJ35Q1qtWUiZ8sgHeUhEP3JCUiNti5cglA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.omropfryslan.nl/data/files/googleanalytics/analytics.js?olkv44","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_bUK-J68GkuIi30LHy3hjaJUjIGSvMISS9R6VIDMNUmY.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_coz-1jcc5mcFB-xPPA5c1ZLjY0t3ZTskybwO1yTDhOM.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_PmcC76FN4y-0RI1RboTSlcECAnIbnPSHxaaySNSPKoM.js"></script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-699357 node-type-article i18n-fy" >
    <div id="skip-link">
      <a class="element-invisible element-focusable skip-link" href="#content">Skip to main content</a>
      <a class="element-invisible element-focusable skip-link-search skip-link" href="#search-block-form">Skip to search</a>
    </div>
        <div class="container">
      <div class="squeeze">
      <div class="header">
                  <a href="/" title="Home" rel="home" id="logo">
            <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 283.5 141.7"><style>.st0{fill:#004A99;} .st1{fill:url(#SVGID_1_);} .st2{fill:#FFFFFF;} .st3{fill:url(#SVGID_2_);}</style><g class="image"><path d="M70.9 21.3c-27.4 0-49.6 22.2-49.6 49.6 0 27.4 22.2 49.6 49.6 49.6 27.4 0 49.6-22.2 49.6-49.6 0-27.4-22.2-49.6-49.6-49.6zm39.3 76.1c-1.7 2.5-3.6 4.9-5.8 7-2.1 2.1-4.5 4.1-7 5.8-2.5 1.7-5.2 3.2-8.1 4.4-5.8 2.5-12 3.7-18.4 3.7-6.4 0-12.6-1.3-18.4-3.7-2.8-1.2-5.5-2.7-8.1-4.4-2.5-1.7-4.9-3.6-7-5.8-2.1-2.1-4.1-4.5-5.8-7-1.7-2.5-3.2-5.2-4.4-8-2.5-5.8-3.7-12-3.7-18.4 0-6.4 1.3-12.6 3.7-18.4 1.2-2.8 2.7-5.5 4.4-8.1 1.7-2.5 3.6-4.9 5.8-7 2.1-2.1 4.5-4.1 7-5.8 2.5-1.7 5.2-3.2 8.1-4.4 5.8-2.5 12-3.7 18.4-3.7 6.4 0 12.6 1.3 18.4 3.7 2.8 1.2 5.5 2.7 8.1 4.4 2.5 1.7 4.9 3.6 7 5.8 2.1 2.1 4.1 4.5 5.8 7 1.7 2.5 3.2 5.2 4.4 8.1 2.5 5.8 3.7 12 3.7 18.4 0 6.4-1.3 12.6-3.7 18.4-1.3 2.7-2.7 5.4-4.4 8z" class="st0"/><radialGradient id="SVGID_1_" cx="-15.794" cy="104.854" r="79.281" gradientTransform="matrix(.398 0 0 .398 85.39 42.668)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#8D9ACD"/><stop offset=".351" stop-color="#5D77B9"/><stop offset=".788" stop-color="#2355A2"/><stop offset="1" stop-color="#004A99"/></radialGradient><path d="M70.9 27.1c-24.2 0-43.8 19.6-43.8 43.8 0 24.2 19.6 43.8 43.8 43.8 24.2 0 43.8-19.6 43.8-43.8 0-24.2-19.6-43.8-43.8-43.8zm3.4 73.6c-19.6 0-35.5-15.9-35.5-35.6 0-19.6 15.9-35.5 35.5-35.5s35.5 15.9 35.5 35.5c.1 19.6-15.9 35.6-35.5 35.6z" class="st1"/><path d="M114.5 52.4c-1.2-2.8-2.7-5.5-4.4-8.1-1.7-2.5-3.6-4.9-5.8-7-2.1-2.1-4.5-4.1-7-5.8-2.5-1.7-5.2-3.2-8.1-4.4-5.8-2.5-12-3.7-18.4-3.7-6.4 0-12.6 1.3-18.4 3.7-2.8 1.2-5.5 2.7-8.1 4.4-2.5 1.7-4.9 3.6-7 5.8-2.1 2.1-4.1 4.5-5.8 7-1.7 2.5-3.2 5.2-4.4 8.1-2.5 5.8-3.7 12-3.7 18.4 0 6.4 1.3 12.6 3.7 18.4 1.2 2.8 2.7 5.5 4.4 8 1.7 2.5 3.6 4.9 5.8 7 2.1 2.1 4.5 4.1 7 5.8 2.5 1.7 5.2 3.2 8.1 4.4 5.8 2.5 12 3.7 18.4 3.7 6.4 0 12.6-1.3 18.4-3.7 2.8-1.2 5.5-2.7 8.1-4.4 2.5-1.7 4.9-3.6 7-5.8 2.1-2.1 4.1-4.5 5.8-7 1.7-2.5 3.2-5.2 4.4-8 2.5-5.8 3.7-12 3.7-18.4 0-6.3-1.2-12.5-3.7-18.4zm-43.6 62.3c-24.2 0-43.8-19.6-43.8-43.8 0-24.2 19.6-43.8 43.8-43.8 24.2 0 43.8 19.6 43.8 43.8 0 24.2-19.6 43.8-43.8 43.8z" class="st2"/><path d="M74.3 29.6c-19.6 0-35.5 15.9-35.5 35.5s15.9 35.6 35.5 35.6 35.5-15.9 35.5-35.6c.1-19.6-15.9-35.5-35.5-35.5zm15.4 55.9C84 90 73.4 95.4 62.4 89.3 51.1 83 47 73.4 49.2 62.1c1.5-6 4.5-10.2 9.1-12.1 3.8-1.9 7.5-1.5 11.3.8 3.8 2.3 4.9 6.8 3.4 14-.4 1.1-.4 1.9.3 2.3.4.4 1.5 0 2.3-.8 5.6-4.9 10.2-6 13.6-4.2 3.8 2.3 6 5.3 6.4 9.5.5 5.2-1.4 9.8-5.9 13.9z" class="st2"/><path d="M89.3 62.1c-3.4-1.9-8-.7-13.6 4.2-.8.8-1.9 1.1-2.3.8-.7-.4-.7-1.1-.3-2.3 1.5-7.2.3-11.7-3.4-14-3.8-2.3-7.6-2.6-11.3-.8-4.5 1.9-7.5 6.1-9.1 12.1C47 73.4 51.1 83 62.4 89.3c11 6.1 21.6.7 27.3-3.8 4.5-4.2 6.4-8.7 6.1-14-.5-4.1-2.7-7.2-6.5-9.4z" class="st2"/><radialGradient id="SVGID_2_" cx="-62.46" cy="37.52" r="45.631" gradientTransform="matrix(.398 0 0 .398 85.39 42.668)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#F39B80"/><stop offset="1" stop-color="#E63329"/></radialGradient><path d="M89.3 62.1c-3.4-1.9-8-.7-13.6 4.2-.8.8-1.9 1.1-2.3.8-.7-.4-.7-1.1-.3-2.3 1.5-7.2.3-11.7-3.4-14-3.8-2.3-7.6-2.6-11.3-.8-4.5 1.9-7.5 6.1-9.1 12.1C47 73.4 51.1 83 62.4 89.3c11 6.1 21.6.7 27.3-3.8 4.5-4.2 6.4-8.7 6.1-14-.5-4.1-2.7-7.2-6.5-9.4z" class="st3"/></g><path d="M153.9 70c0 1.9-.5 3.5-1.6 4.6-1.1 1.2-2.5 1.8-4.4 1.8-1.9 0-3.3-.6-4.4-1.8-1-1.2-1.6-2.7-1.6-4.6 0-1.9.5-3.4 1.6-4.6 1.1-1.2 2.5-1.8 4.4-1.8 1.8 0 3.3.6 4.4 1.8 1.1 1.2 1.6 2.7 1.6 4.6zm-1.9 0c0-1.3-.3-2.5-1-3.4-.7-1-1.8-1.5-3.1-1.5s-2.3.5-3.1 1.5c-.7.9-1 2-1 3.4 0 1.3.3 2.5 1 3.3.7 1 1.8 1.5 3.1 1.5s2.4-.5 3.1-1.5c.7-.9 1-2 1-3.3zm17.2 6.1h-1.7v-5.4c0-1.7-.5-2.5-1.6-2.5-.8 0-1.4.3-1.8 1-.4.6-.5 1.4-.5 2.3V76h-1.7v-5.4c0-1.7-.5-2.5-1.6-2.5-.8 0-1.4.3-1.8 1-.4.6-.6 1.4-.6 2.3v4.5h-1.7v-9h1.6v1.3c.6-1 1.6-1.5 2.9-1.5 1.3 0 2.1.6 2.6 1.8.3-.6.7-1 1.3-1.4.5-.3 1-.4 1.5-.4 2.1 0 3.1 1.1 3.1 3.5v5.9zm7.8-7.6c-.3-.1-.6-.2-.9-.2-.8 0-1.3.3-1.8 1-.4.7-.7 1.6-.7 2.7v4.1H172v-9h1.6v1.4c.2-.5.6-.9 1-1.2.4-.3.9-.4 1.4-.4.3 0 .7 0 1.1.1v1.5zm10.5 3.1c0 1.3-.4 2.4-1.3 3.3-.9.9-2 1.4-3.3 1.4-1.3 0-2.5-.5-3.3-1.4-.9-.9-1.3-2-1.3-3.3 0-1.4.4-2.5 1.3-3.4.9-.9 2-1.3 3.3-1.3 1.4 0 2.5.4 3.3 1.3.9.9 1.3 2.1 1.3 3.4zm-1.8 0c0-.9-.2-1.7-.7-2.3-.5-.7-1.2-1-2.1-1-.9 0-1.6.3-2.1 1-.5.6-.7 1.4-.7 2.3 0 .9.2 1.7.7 2.3.5.7 1.2 1.1 2.2 1.1.9 0 1.6-.4 2.1-1.1.4-.6.6-1.4.6-2.3zm12.6-.1c0 1.4-.3 2.5-.9 3.4-.7 1-1.7 1.5-3 1.5-1.4 0-2.4-.5-3-1.5v5h-1.7V67.1h1.6v1.3c.7-1 1.7-1.5 3.1-1.5 1.2 0 2.2.5 2.9 1.4.7.8 1 1.9 1 3.2zm-1.8.1c0-.9-.2-1.7-.6-2.3-.4-.7-1.1-1.1-1.9-1.1-.9 0-1.5.4-2 1.1-.4.6-.7 1.4-.7 2.3 0 .9.2 1.6.6 2.2.5.7 1.2 1.1 2 1.1s1.5-.4 1.9-1.2c.5-.5.7-1.3.7-2.1zm9 4.5V63.8h6.9v2H208v3h4.2v1.9H208v5.4h-2.5zm8.7 0V67h2.1v2.1c.1-.5.3-1 .8-1.5s1.1-.8 1.7-.8c.3 0 .6 0 .7.1v2.4c-.2-.1-.6-.2-1.1-.2-.8 0-1.4.5-1.7 1.4-.2.5-.2 1.3-.2 2.4v3.3h-2.3zm8.4-9.1l2.2 6.7L227 67h2.4l-3.4 9.1c-.5 1.4-1 2.4-1.3 2.8-.6.8-1.4 1.2-2.5 1.2-.6 0-1.1-.1-1.7-.3l.2-1.8c.3.1.7.2 1.2.2s.8-.1 1.1-.4.4-.7.4-1.2L220 67h2.6zm13.8.2l-.2 1.8c-.8-.3-1.5-.4-2.1-.4-.9 0-1.4.3-1.4 1 0 .4.4.7 1.1.9 1.1.3 1.7.6 2 .8.7.5 1.1 1.2 1.1 2.1 0 1-.4 1.8-1.2 2.3-.7.5-1.6.7-2.6.7-.8 0-1.7-.1-2.7-.4l.1-2c.8.4 1.6.6 2.3.6.4 0 .7-.1 1-.2.4-.2.6-.5.6-.9 0-.5-.4-.8-1.1-1.1-1.2-.4-1.8-.6-2-.7-.7-.4-1.1-1.1-1.1-2.1 0-.9.4-1.6 1.1-2.2.6-.4 1.5-.7 2.5-.7.7.1 1.6.2 2.6.5zm2.4 8.9V62.9h2.4v13.3h-2.4zm5.3-6.6l-.1-2c1-.5 2.1-.7 3.2-.7 1.4 0 2.4.3 3 .9.6.6.9 1.6.9 2.9v3.5c0 .6.1 1.3.1 2h-2.1c0-.1-.1-.6-.1-1.4-.3.5-.7.9-1.2 1.2-.5.3-1 .4-1.6.4-.9 0-1.6-.2-2.2-.7-.7-.5-1-1.2-1-2 0-1.2.5-2.1 1.6-2.6.7-.4 1.7-.5 3.1-.5h1.3c0-.7-.2-1.2-.5-1.5-.3-.3-.8-.4-1.6-.4-1-.1-1.9.3-2.8.9zm2.4-6.3h1.8l1.9 2.6h-1.6l-1.2-1.5-1.2 1.5h-1.6l1.9-2.6zm-1.2 10.3c0 .7.5 1.1 1.5 1.1.9 0 1.6-.4 1.9-1.3.1-.4.2-.8.2-1.4h-1c-1.7 0-2.6.6-2.6 1.6zm8.2 2.6V67h2.2v1.2c.7-1 1.7-1.5 3-1.5 1 0 1.8.3 2.4 1 .5.6.7 1.5.7 2.6v5.8h-2.4v-4.9c0-.8-.1-1.4-.2-1.7-.2-.6-.7-.9-1.3-.9-.8 0-1.3.4-1.7 1.1-.3.5-.4 1.2-.4 2v4.5h-2.3z" class="text st5"/></svg>
          </a>
                            <div class="region region-header">
    <div id="block-appnexus-appnexus-728x90-1" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526446" data-adsize="728x90" data-adenv="lg" class="ad-banner-container">
    <div id="ad-6526446"></div>
  </div>
</div>
  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"><script type="text/javascript"></script><noscript><a href="/waar"><img src="/sites/all/modules/custom/omrop/of_waar/images/svg_new/dark/64.svg" width="40" height="44" alt="" /> 9&deg;C</a></noscript></div>  </div>
</div>
  </div>
              </div>
    </div>
          <div class="menu-container clearfix">
        <div class="menu-sub-container">
          <nav class="squeeze">
            <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
            <div class="mobile-bar">
              <a href="#" id="toggle-sidebar" class="button"></a>
            </div>
              <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-37611 menuparent  menu-path-nolink first odd "><a href="#nolink">Nijs &amp; sport</a><ul><li class="menu-37612 menu-path-nijs first odd "><a href="/nijs">Nijs</a></li>
<li class="menu-38173 menu-path-nieuws  even "><a href="/nieuws">Nieuws (NL)</a></li>
<li class="menu-37613 menu-path-sport  odd "><a href="/sport">Sport</a></li>
<li class="menu-38066 menu-path-dossier  even "><a href="/dossier">Dossiers</a></li>
<li class="menu-37862 menu-path-aginda  odd "><a href="/aginda">Aginda</a></li>
<li class="menu-38161 menu-path-node-650183  even "><a href="/blog">Blog</a></li>
<li class="menu-37614 menu-path-node-185910  odd "><a href="/sportutslaggen">Sportútslaggen</a></li>
<li class="menu-37615 menu-path-waar  even "><a href="/waar">It waar</a></li>
<li class="menu-37616 menu-path-112-nijs  odd "><a href="/112-nijs">112 Nijs</a></li>
<li class="menu-37618 menu-path-node-51356  even last"><a href="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li class="menu-37619 menuparent  menu-path-nolink  even "><a href="#nolink">Radio</a><ul><li class="menu-37620 menu-path-node-7755 first odd "><a href="/live/omrop-fryslan-radio" class="popup">Radio live</a></li>
<li class="menu-37621 menu-path-radio-gids  even "><a href="/radio/gids">Gids</a></li>
<li class="menu-37622 menu-path-programma-radio  odd "><a href="/programma/radio">Programma&#039;s</a></li>
<li class="menu-37623 menu-path-utstjoering-radio  even "><a href="/utstjoering/radio">Radio mist</a></li>
<li class="menu-37624 menu-path-radio-presintatoaren  odd "><a href="/radio/presintatoaren">Presintatoaren</a></li>
<li class="menu-37625 menu-path-node-390015  even "><a href="/frekwinsje">Frekwinsjes</a></li>
<li class="menu-37627 menu-path-node-51356  odd last"><a href="/apps-omropfryslan">Radio fia de app</a></li>
</ul></li>
<li class="menu-37628 menuparent  menu-path-nolink  odd "><a href="#nolink">TV</a><ul><li class="menu-37629 menu-path-node-7759 first odd "><a href="/live/omrop-fryslan-tv">TV live</a></li>
<li class="menu-37630 menu-path-teletekst  even "><a href="/teletekst">Teletekst</a></li>
<li class="menu-37631 menu-path-tv-gids  odd "><a href="/tv/gids">Gids</a></li>
<li class="menu-37632 menu-path-programma-tv  even "><a href="/programma/tv">Programma&#039;s</a></li>
<li class="menu-37633 menu-path-utstjoering-tv  odd "><a href="/utstjoering/tv">TV mist</a></li>
<li class="menu-37634 menu-path-tv-presintatoaren  even "><a href="/tv/presintatoaren">Presintatoaren</a></li>
<li class="menu-37635 menu-path-node-390015  odd "><a href="/frekwinsje">Frekwinsjes</a></li>
<li class="menu-37637 menu-path-node-51356  even last"><a href="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li class="menu-37638 menuparent  menu-path-nolink  even "><a href="#nolink">Utstjoering mist</a><ul><li class="menu-37639 menu-path-utstjoering-radio first odd "><a href="/utstjoering/radio">Radio mist</a></li>
<li class="menu-37640 menu-path-utstjoering-tv  even "><a href="/utstjoering/tv">TV mist</a></li>
<li class="menu-37641 menu-path-node-51356  odd last"><a href="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li class="menu-37642 menuparent  menu-path-nolink  odd "><a href="#nolink">Live</a><ul><li class="menu-37643 menu-path-node-7755 first odd "><a href="/live/omrop-fryslan-radio" class="popup">Omrop Fryslân Radio</a></li>
<li class="menu-37644 menu-path-node-7759  even "><a href="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li class="menu-37647 menu-path-node-7750  odd "><a href="/live/koperkanaal" class="popup">Koperkanaal</a></li>
<li class="menu-37994 menu-path-node-577042  even "><a href="/live/tomkeradio" class="popup">Tomkeradio</a></li>
<li class="menu-37645 menu-path-node-27749  odd "><a href="/live/omropnonstop" class="popup">Omrop non stop</a></li>
<li class="menu-37646 menu-path-node-7751  even "><a href="/live/fryske-top-100" class="popup">Fryske top 100</a></li>
<li class="menu-37648 menu-path-node-7760  odd "><a href="/live/klipkar-tv">Klipkar TV</a></li>
<li class="menu-37649 menu-path-node-51356  even last"><a href="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li class="menu-37651 menu-path-skoaltv  even "><a href="http://www.skoal.tv" class="target-blank">Skoal.TV</a></li>
<li class="menu-37650 menu-path-weromropnl  odd "><a href="http://www.weromrop.nl" class="target-blank">Weromrop</a></li>
<li class="menu-38125 menu-path-node-568917  even last"><a href="/adverteren">Adverteren</a></li>
</ul>
  </div>
</div>
<div id="block-ys-social-media-links-follow-us" class="block block-ys-social-media-links">

    
  <div class="slide-in">
    <div class="item-list"><ul><li class="first"><a href="https://www.facebook.com/OmropFryslan" title="Folgje ús op Facebook" class="facebook target-blank"></a></li>
<li><a href="https://twitter.com/omropfryslan" title="Folgje ús op Twitter" class="twitter target-blank"></a></li>
<li><a href="http://www.instagram.com/Omropfryslan" title="Folgje ús op Instagram" class="instagram target-blank"></a></li>
<li><a href="http://www.youtube.com/user/Omropfryslan" title="Folgje ús op YouTube" class="youtube target-blank"></a></li>
<li class="last"><a href="http://www.omropfryslan.nl/rss" title="Folgje ús op RSS Feed" class="rss target-blank"></a></li>
</ul></div>  </div>
      <h2 class="block-title">Folgje ús</h2>
  </div>
<div id="block-search-api-page-search" class="block block-search-api-page">

    
  <div class="content">
    <form action="/nieuws/699357-gozubuyuk-geen-penalty" method="post" id="search-api-page-search-form-search" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys-1">
  <label class="element-invisible" for="edit-keys-1">Sykje </label>
 <input placeholder="Sykje" class="auto_submit auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_page" type="text" id="edit-keys-1" name="keys_1" value="" size="15" maxlength="128" /><input type="hidden" id="edit-keys-1-autocomplete" value="http://www.omropfryslan.nl/index.php?q=search_api_autocomplete/search_api_views_search_page/-" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="id" value="1" />
<input type="submit" id="edit-submit-1" name="op" value="Sykje" class="form-submit" /><input type="hidden" name="form_build_id" value="form-m-GZQWxP3I5X9fTBDDRqTo1rra5G2YOG-QB-qSrlwXU" />
<input type="hidden" name="form_id" value="search_api_page_search_form_search" />
</div></form>  </div>
</div>
  </div>
          </nav>
        </div>
                  <div class="siderbar element-hidden" id="sidebar">
            <div id="sidebar-wrapper" class="sidebar-wrapper">
              <div class="close-wrapper clearfix">
                <a class="close-sb" href="#"></a>
              </div>
                <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-omrop_hack-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-37611"><a href="#nolink">Nijs &amp; sport</a><ul class="menu"><li class="first leaf menu-mlid-37612"><a href="/nijs">Nijs</a></li>
<li class="leaf menu-mlid-38173"><a href="/nieuws">Nieuws (NL)</a></li>
<li class="leaf menu-mlid-37613"><a href="/sport">Sport</a></li>
<li class="leaf menu-mlid-38066"><a href="/dossier">Dossiers</a></li>
<li class="leaf menu-mlid-37862"><a href="/aginda">Aginda</a></li>
<li class="leaf menu-mlid-38161"><a href="/blog">Blog</a></li>
<li class="leaf menu-mlid-37614"><a href="/sportutslaggen">Sportútslaggen</a></li>
<li class="leaf menu-mlid-37615"><a href="/waar">It waar</a></li>
<li class="leaf menu-mlid-37616"><a href="/112-nijs">112 Nijs</a></li>
<li class="last leaf menu-mlid-37618"><a href="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li class="expanded menu-mlid-37619"><a href="#nolink">Radio</a><ul class="menu"><li class="first leaf menu-mlid-37620"><a href="/live/omrop-fryslan-radio" class="popup">Radio live</a></li>
<li class="leaf menu-mlid-37621"><a href="/radio/gids">Gids</a></li>
<li class="leaf menu-mlid-37622"><a href="/programma/radio">Programma&#039;s</a></li>
<li class="leaf menu-mlid-37623"><a href="/utstjoering/radio">Radio mist</a></li>
<li class="leaf menu-mlid-37624"><a href="/radio/presintatoaren">Presintatoaren</a></li>
<li class="leaf menu-mlid-37625"><a href="/frekwinsje">Frekwinsjes</a></li>
<li class="last leaf menu-mlid-37627"><a href="/apps-omropfryslan">Radio fia de app</a></li>
</ul></li>
<li class="expanded menu-mlid-37628"><a href="#nolink">TV</a><ul class="menu"><li class="first leaf menu-mlid-37629"><a href="/live/omrop-fryslan-tv">TV live</a></li>
<li class="leaf menu-mlid-37630"><a href="/teletekst">Teletekst</a></li>
<li class="leaf menu-mlid-37631"><a href="/tv/gids">Gids</a></li>
<li class="leaf menu-mlid-37632"><a href="/programma/tv">Programma&#039;s</a></li>
<li class="leaf menu-mlid-37633"><a href="/utstjoering/tv">TV mist</a></li>
<li class="leaf menu-mlid-37634"><a href="/tv/presintatoaren">Presintatoaren</a></li>
<li class="leaf menu-mlid-37635"><a href="/frekwinsje">Frekwinsjes</a></li>
<li class="last leaf menu-mlid-37637"><a href="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li class="expanded menu-mlid-37638"><a href="#nolink">Utstjoering mist</a><ul class="menu"><li class="first leaf menu-mlid-37639"><a href="/utstjoering/radio">Radio mist</a></li>
<li class="leaf menu-mlid-37640"><a href="/utstjoering/tv">TV mist</a></li>
<li class="last leaf menu-mlid-37641"><a href="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li class="expanded menu-mlid-37642"><a href="#nolink">Live</a><ul class="menu"><li class="first leaf menu-mlid-37643"><a href="/live/omrop-fryslan-radio" class="popup">Omrop Fryslân Radio</a></li>
<li class="leaf menu-mlid-37644"><a href="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li class="leaf menu-mlid-37647"><a href="/live/koperkanaal" class="popup">Koperkanaal</a></li>
<li class="leaf menu-mlid-37994"><a href="/live/tomkeradio" class="popup">Tomkeradio</a></li>
<li class="leaf menu-mlid-37645"><a href="/live/omropnonstop" class="popup">Omrop non stop</a></li>
<li class="leaf menu-mlid-37646"><a href="/live/fryske-top-100" class="popup">Fryske top 100</a></li>
<li class="leaf menu-mlid-37648"><a href="/live/klipkar-tv">Klipkar TV</a></li>
<li class="last leaf menu-mlid-37649"><a href="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li class="leaf menu-mlid-37651"><a href="http://www.skoal.tv" class="target-blank">Skoal.TV</a></li>
<li class="leaf menu-mlid-37650"><a href="http://www.weromrop.nl" class="target-blank">Weromrop</a></li>
<li class="last leaf menu-mlid-38125"><a href="/adverteren">Adverteren</a></li>
</ul></div>
  </div>
</div>
<div id="block-ys-social-media-links-follow-us-mobile" class="block block-ys-social-media-links">

    
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="https://www.facebook.com/OmropFryslan" title="Folgje ús op Facebook" class="facebook target-blank"></a></li>
<li><a href="https://twitter.com/omropfryslan" title="Folgje ús op Twitter" class="twitter target-blank"></a></li>
<li><a href="http://www.instagram.com/Omropfryslan" title="Folgje ús op Instagram" class="instagram target-blank"></a></li>
<li><a href="http://www.youtube.com/user/Omropfryslan" title="Folgje ús op YouTube" class="youtube target-blank"></a></li>
<li class="last"><a href="http://www.omropfryslan.nl/rss" title="Folgje ús op RSS Feed" class="rss target-blank"></a></li>
</ul></div>  </div>
</div>
  </div>
            </div>
          </div>
              </div>
      
    <div class="region region-slider">
    <div id="block-appnexus-appnexus-320x50-2" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526456" data-adsize="320x50" data-adenv="vsm;sm" class="ad-banner-container">
    <div id="ad-6526456"></div>
  </div>
</div>
  </div>
</div>
<div id="block-appnexus-appnexus-320x50-4" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244718" data-adsize="320x50" data-adenv="" class="ad-banner-container">
    <div id="ad-9244718"></div>
  </div>
</div>
  </div>
</div>
  </div>

  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-699357" class="node node-article node-promoted full">
  <header>
      <h1>
      Gözübüyük: &quot;geen penalty&quot;    </h1>
    </header>
      <div class="sub-title">
      19 feb 2017 - 10:35
              <div class="disqus-count"><a href="/nieuws/699357-gozubuyuk-geen-penalty#disqus_thread" data-disqus-identifier="node/699350">0 reaksjes</a></div>      
      <div class="lang-icon fy"><a href="/nijs/699350-gozubuyuk-gjin-penalty" hreflang="fy-nl">Frysk</a></div>    </div>
  
      
      <div class="content">
    <div id="omnibox-wrapper-699357" class="omnibox-wrapper"><div id="omnibox-flexslider-699357" class="flexslider omnibox-flexslider"><ul class="slides clearfix"><li class="omnibox-field-article-image"><div id="node-699349" class="node node-image internal-node omnibox">
  <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox/public/imagenodes/anp-38442402.jpg" width="650" height="366" alt="" /></div></div></div><div class="footer-wrapper"><div class="field field-name-field-image-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Foto: <em class="placeholder">ANP</em></div></div></div></div></div>
<div class="shadow"></div></li></ul></div></div><div id="ReadSpeaker" itemprop="articleBody"><div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Scheidsrechter Serdar Gözübüyük heeft na afloop van de wedstrijd van FC Twente tegen SC Heerenveen toegegeven dat hij er flink naast zat. Hij gaf een penalty nadat Twente-spits Enes Ünal zich liet vallen in het strafschopgebied van keeper Erwin Mulder, tot frustratie van de Friezen. De scheidsrechter wilde niet reageren voor de camera's maar gaf wel een verklaring: "Als ik zo overduidelijk een foute beslissing neem, heeft het voor mij geen enkele zin om daar na afloop op camera nog op te reageren".</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div class="iframely-embed iframely-closeable iframely-embed-twitter" data-app="true" data-iframely="https://twitter.com/FeanOnline/status/833048718907731968">
<noscript class="iframely"><blockquote align="center" class="twitter-tweet">
<p dir="ltr" lang="nl" xml:lang="nl">Ünal: ''Als het geen penalty was spijt me dat'' <a href="https://t.co/4PwxXQ2ICJ">https://t.co/4PwxXQ2ICJ</a> <a href="https://twitter.com/hashtag/SCHeerenveen?src=hash">#SCHeerenveen</a> <a href="https://t.co/NKbefxo23v">pic.twitter.com/NKbefxo23v</a></p>
<p>— FeanOnline.nl (@FeanOnline) <a href="https://twitter.com/FeanOnline/status/833048718907731968">February 18, 2017</a></p></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script></noscript></div>
</div></div></div></div><div class="correction-wrapper"><a href="/kontakt?correction=true#webform-client-form-11283" class="report-correction">Correctie melden</a></div><div id="readspeaker_button1" class="rsbtn rs_preserve"><a href="http://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=nl_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lees deze pagina voor met ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lees voor</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div><div class="field field-name-field-trefwoorden field-type-taxonomy-term-reference field-label-above"><div class="field-label">Trefwoorden:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/trefwoorden/erwin-mulder">Erwin Mulder</a></div><div class="field-item odd"><a href="/category/trefwoorden/sc-heerenveen">SC Heerenveen</a></div><div class="field-item even"><a href="/category/trefwoorden/voetbal">voetbal</a></div><div class="field-item odd"><a href="/category/trefwoorden/eredivisie">eredivisie</a></div><div class="field-item even"><a href="/category/trefwoorden/strafschop">Strafschop</a></div></div></div><div id="disqus_thread"><noscript><p><a href="http://omropfryslan.disqus.com/?url=http%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F699357-gozubuyuk-geen-penalty">View the discussion thread.</a></p></noscript></div><div class="add-this-container"><span class="label">Deel dit bericht op:</span><div class="addthis_sharing_toolbox"></div></div>  </div>
  
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
      
    <li class="item next">
              <a href="/nieuws/699358-gemeente-wil-met-ondernemers-praten-over-komst-van-der-valk" title="19-02Gemeente wil met ondernemers praten over komst Van der Valk"><div class="date-short">19-02</div><h3>Gemeente wil met ondernemers praten over komst Van der Valk</h3></a>          </li>
      
    <li class="item prev">
              <a href="/nieuws/699347-simon-schouten-wint-marathon-deventer" title="18-02Simon Schouten wint marathon in Deventer"><div class="date-short">18-02</div><h3>Simon Schouten wint marathon in Deventer</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-views-taxonomy-block-2" class="block block-views">

    <h2 class="block-title">Bezoek ook...</h2>
  
  <div class="content">
    <div class="view view-taxonomy view-id-taxonomy view-display-id-block_2 taxonomy-views view-dom-id-fd1d5431ed9a44ecd64f6db93cf5c942">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/699342-jurgen-streppel-we-gaan-niet-paniek-raken">
<article id="node-699342" class="node node-article full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-619070" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/anp-11675032.jpg" width="330" height="186" alt="Jurgen Streppel" /></div></div></div>  </div>

  
</div>
</div></div></div>        
          <div class="icons">
        <span class="icon icon-play2"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/play2-white.svg" width="20" height="20" alt="play2 icon" title="play2 icon" /></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        Jurgen Streppel: &quot;We gaan niet in paniek raken&quot;      </h2>
    
          <div class="meta submitted">
                Juster, 22:07      </div>
    
    <div class="content">
      <div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Trainer Jurgen Streppel kan nog lachen na de verloren uitwedstrijd van zijn club. Heerenveen verloor zaterdagavond met 1-0 bij FC Twente. "Als je...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/699327-sc-heerenveen-verliest-van-fc-twente">
<article id="node-699327" class="node node-article node-promoted full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-650665" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/goalkeeper_erwin_mulder.jpg" width="330" height="186" alt="Keeper Erwin Mulder" /></div></div></div>  </div>

  
</div>
</div></div></div>        
          <div class="icons">
        <span class="icon icon-play2"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/play2-white.svg" width="20" height="20" alt="play2 icon" title="play2 icon" /></span><span class="icon icon-volume-high"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/volume-high-white.svg" width="20" height="20" alt="volume-high icon" title="volume-high icon" /></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        SC Heerenveen verliest van FC Twente      </h2>
    
          <div class="meta submitted">
                Juster, 20:36      </div>
    
    <div class="content">
      <div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">SC Heerenveen heeft zaterdagavond in Enschede met 1-0 verloren van FD Twente. De thuisploeg begon fel en had het eerste kwartier het overwicht. Na...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/699317-ons-verliest-onnodig-met-3-0-scheveningen">
<article id="node-699317" class="node node-article full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-154625" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/ONS%20BOSO%20SNEEK_1280x703.jpg" width="330" height="186" alt="O.N.S. BOSO Snits" /></div></div></div>  </div>

  
</div>
</div></div></div>        
          <div class="icons">
        <span class="icon icon-volume-high"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/volume-high-white.svg" width="20" height="20" alt="volume-high icon" title="volume-high icon" /></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        ONS verliest onnodig met 3-0 in Scheveningen      </h2>
    
          <div class="meta submitted">
                Juster, 17:06      </div>
    
    <div class="content">
      <div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">ONS reisde zaterdag naar Scheveningen. Beide ploegen begonnen goed aan de wedstrijd. Ze speelden in hoog tempo en over en weer waren er kansen,...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <a class="block-link block-link-type-article block-link-full_teaser" href="/nieuws/699316-harkemase-boys-gaat-blessuretijd-onderuit-tegen-stedoco">
<article id="node-699316" class="node node-article full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-699312" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/pw17021811411.jpg" width="330" height="186" alt="" /></div></div></div>  </div>

  
</div>
</div></div></div>        
          <div class="icons">
        <span class="icon icon-volume-high"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/volume-high-white.svg" width="20" height="20" alt="volume-high icon" title="volume-high icon" /></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        Harkemase Boys gaat in blessuretijd onderuit tegen SteDoCo       </h2>
    
          <div class="meta submitted">
                Juster, 17:01      </div>
    
    <div class="content">
      <div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Harkemase Boys moest het zaterdag thuis opnemen tegen SteDeCo uit Hoornaar. Beide ploegen waren aan elkaar gewaagd. Voor rust kreeg Henny Bouius...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-appnexus-appnexus-320x50-3" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244725" data-adsize="320x50" data-adenv="vsm;sm" class="ad-banner-container">
    <div id="ad-9244725"></div>
  </div>
</div>
  </div>
</div>
<div id="block-appnexus-appnexus-320x50-5" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244720" data-adsize="320x50" data-adenv="md" class="ad-banner-container">
    <div id="ad-9244720"></div>
  </div>
</div>
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    <div id="block-appnexus-appnexus-200x200" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244724" data-adsize="200x200" data-adenv="md" class="ad-banner-container">
    <div id="ad-9244724"></div>
  </div>
</div>
  </div>
</div>
<div id="block-appnexus-appnexus-336x280" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526448" data-adsize="336x280" data-adenv="lg" class="ad-banner-container">
    <div id="ad-6526448"></div>
  </div>
</div>
  </div>
</div>
<div id="block-views-blocks-news-block-6" class="block block-views">

    <h2 class="block-title">Meest gelezen</h2>
  
  <div class="content">
    <div id="block-views-blocks_news-block_6-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><div class="view view-blocks-news view-id-blocks_news view-display-id-block_6 view-dom-id-04e8fa5d13906ec79cd82c5a55b94f48">
        
  
  
      <div class="view-content">
        <div class="item">
      
          <div class="date-short">19-02</div>    
          <h3><a href="/nieuws/699370-verwarde-vrouw-gooit-opnieuw-ramen-politiebureau">Verwarde vrouw gooit opnieuw ramen politiebureau in</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">18-02</div>    
          <h3><a href="/nieuws/699286-vlieland-scoort-goed-bij-bezoekers-ze-krijgen-een-9">Vlieland scoort goed bij bezoekers, ze krijgen een 9</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">18-02</div>    
          <h3><a href="/nieuws/699323-gloednieuwe-weersite-van-piet-paulusma-gelanceerd">Gloednieuwe weersite van Piet Paulusma gelanceerd</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">18-02</div>    
          <h3><a href="/nieuws/699322-lodewijk-asscher-oudeschoot-voor-pvda-campagne">Lodewijk Asscher in Oudeschoot voor PvdA-campagne</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">18-02</div>    
          <h3><a href="/nieuws/699218-piter-wilkens-zingt-het-nieuwe-hea-lied">Piter Wilkens zingt het nieuwe Hea!-lied</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">18-02</div>    
          <h3><a href="/nieuws/699305-alcomobilist-rijdt-op-politie-leeuwarden">Alcomobilist rijdt op politie in Leeuwarden in</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">18-02</div>    
          <h3><a href="/nieuws/699340-ldodk-wint-van-dos46">LDODK wint van DOS&#039;46</a></h3>    </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/nieuws">
    Mear nijs  </a>
</div>
  
  
  
</div></noscript></div>  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-appnexus-appnexus-728x90-2" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526450" data-adsize="728x90" data-adenv="lg" class="ad-banner-container">
    <div id="ad-6526450"></div>
  </div>
</div>
  </div>
</div>
<div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div class="view view-tip-banner view-id-tip_banner view-display-id-tip_banner links-boxes view-dom-id-096d89826689aa491c94554fa0be8b58">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>  
          <a href="http://www.omropfryslan.nl/healietynfo">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/hea_liet_208x150.jpg" width="208" height="150" alt="" />
<span class="text">  </span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/blog">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/blog_banner_tipbanner_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Lês ek ús blogs</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/bosk">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/bosk_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Bosk</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/programma/it-polytburo">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/polytburotipbanner.jpg" width="208" height="150" alt="" />
<span class="text">Alle tiisdeis: It Polytburo</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/fryslanhjoed">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/fryslan_hjoed_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Alle wurkdagen om 17.00</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/programma/weromroptv">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/weromrop_tv_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Alle woansdeis: Weromrop.tv</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/adverteren">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/reklame_tipbanner.jpg" width="208" height="150" alt="" />
<span class="text">Advertearje</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/momint">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/hea_jo_momint_v2_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Hea! is op syk nei ‘Jo momint’</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/programma/fryslan-dok">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/fryslandok_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Alle sneinen om 17.00 oere</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/tomkeradio">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/tipbanner_tomkeradio_208x150.jpg" width="208" height="150" alt="" />
<span class="text">De online bernestjoerder</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://fb.com/omropfryslan">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/facebook-208x150.jpg" width="208" height="150" alt="" />
<span class="text">De Omrop op Facebook</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://finsteropfryslan.frl/">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/finster_op_fryslan_tipbanner_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Finster op Fryslân </span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.weromrop.nl/frl">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/weromrop_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Weromrop</span>
</a>    
          <div class="shadow"></div>  </li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first last expanded"><a href="#nolink">Oer Omrop Fryslân</a><ul class="menu"><li class="first leaf"><a href="/kontakt">Kontakt</a></li>
<li class="leaf"><a href="/adverteren">Advertearje</a></li>
<li class="leaf"><a href="/jierferslach">Oer de omrop</a></li>
<li class="leaf"><a href="/frekwinsje">Radiofrekwinsjes</a></li>
<li class="leaf"><a href="/frekwinsje">TV-frekwinsjes</a></li>
<li class="leaf"><a href="/freonen">Freonen fan Omrop Fryslân</a></li>
<li class="leaf"><a href="/parseberjocht">Parseberjochten</a></li>
<li class="leaf"><a href="/CD-DVD-Bestelle">CD / DVD bestelle</a></li>
<li class="leaf"><a href="/runlieding">Rûnlieding by de omrop</a></li>
<li class="leaf"><a href="/vacatures">Wurkje by de omrop</a></li>
<li class="last leaf"><a href="/anbi">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="http://www.omropfryslan.nl/sites/all/modules/custom/omrop/omrop_hack/images/logo.svg" width="200" height="90" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
</div>
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_lnZPTM4m9xFNne3PN2JE-e2pjuTNPOCDmHXJ6USTZTU.js"></script>
  </body>
</html>
