<!DOCTYPE html>
<html class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/data/omrop/favicon/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/data/omrop/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/data/omrop/favicon/apple-touch-icon-120x120.png" />
<link rel="icon" sizes="192x192" href="/data/omrop/favicon/android-chrome-192x192.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/data/omrop/favicon/apple-touch-icon-144x144.png" />
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<link rel="shortcut icon" href="http://www.omropfryslan.nl/data/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="mask-icon" href="/data/omrop/favicon/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="manifest" href="/manifest.json" />
<link rel="apple-touch-icon" sizes="114x114" href="/data/omrop/favicon/apple-touch-icon-114x114.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="theme-color" content="#004a99" />
<link rel="alternate" hreflang="fy-NL" href="http://www.omropfryslan.nl/nijs/688544-bekhofskans-aldeberkeap-krijt-opknapbeurt" />
<link rel="apple-touch-icon" sizes="76x76" href="/data/omrop/favicon/apple-touch-icon-76x76.png" />
<link rel="amphtml" href="http://www.omropfryslan.nl/nieuws/688638-bekhofschans-bij-oldeberkoop-krijgt-opknapbeurt?amp" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="apple-touch-icon" sizes="60x60" href="/data/omrop/favicon/apple-touch-icon-60x60.png" />
<link rel="icon" sizes="96x96" href="/data/omrop/favicon/favicon-96x96.png" />
<link rel="icon" sizes="32x32" href="/data/omrop/favicon/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/data/omrop/favicon/apple-touch-icon-72x72.png" />
<link rel="icon" sizes="16x16" href="/data/omrop/favicon/favicon-16x16.png" />
<meta name="description" content="Het doel van de opknapbeurt is om de contouren van de schans met een haag te accentueren. Ook zal er een wandelpad komen en het water van de rivier de Lend" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://www.omropfryslan.nl/nieuws/688638-bekhofschans-bij-oldeberkoop-krijgt-opknapbeurt" />
<meta name="generator" content="Omrop Fryslan" />
<link rel="shortlink" href="http://omrop.fr/oZcc" />
<meta property="fb:app_id" content="1577788565840984" />
<meta property="og:site_name" content="Omrop Fryslân" />
<meta property="og:url" content="http://www.omropfryslan.nl/nieuws/688638-bekhofschans-bij-oldeberkoop-krijgt-opknapbeurt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bekhofschans bij Oldeberkoop krijgt opknapbeurt | Omrop Fryslân" />
<meta property="og:description" content="De historische Bekhofschans bij Oldeberkoop krijgt een grote opknapbeurt. De schans werd gebruikt in de 80-jarige oorlog als verdediging tegen de Spanjaarden, maar ligt er momenteel verwaarloosd bij. " />
<meta property="og:updated_time" content="2017-01-08T15:10:50+01:00" />
<meta property="og:image" content="http://www.omropfryslan.nl/data/files/imagenodes/foto_4_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@OmropFryslan" />
<meta name="twitter:creator:id" content="140786993" />
<meta name="twitter:description" content="De historische Bekhofschans bij Oldeberkoop krijgt een grote opknapbeurt. De schans werd gebruikt in de 80-jarige oorlog als verdediging tegen de Spanjaarden, maar ligt er momenteel verwaarloosd bij. " />
<meta name="twitter:url" content="http://www.omropfryslan.nl/nieuws/688638-bekhofschans-bij-oldeberkoop-krijgt-opknapbeurt" />
<meta name="twitter:image" content="http://www.omropfryslan.nl/data/files/imagenodes/foto_4_0.jpg" />
<meta name="twitter:title" content="Bekhofschans bij Oldeberkoop krijgt opknapbeurt" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:author" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:publisher" content="https://www.facebook.com/OmropFryslan" />
<meta property="article:published_time" content="2017-01-08T14:54:14+01:00" />
<meta property="article:modified_time" content="2017-01-08T15:10:50+01:00" />
<meta itemprop="description" content="De historische Bekhofschans bij Oldeberkoop krijgt een grote opknapbeurt. De schans werd gebruikt in de 80-jarige oorlog als verdediging tegen de Spanjaard" />
<meta name="twitter:app:name:iphone" content="Omrop Fryslân – Ofstimd op dy!" />
<meta itemprop="image" content="http://www.omropfryslan.nl/data/files/imagenodes/foto_4_0.jpg" />
<link rel="author" href="https://plus.google.com/+omropfryslan/post" />
<meta itemprop="name" content="Bekhofschans bij Oldeberkoop krijgt opknapbeurt" />
<meta name="twitter:app:id:iphone" content="510011262" />
<meta name="twitter:app:url:iphone" content="omropfryslan://article/688638" />
<meta name="twitter:app:name:ipad" content="Omrop Fryslân – Ofstimd op dy!" />
<meta name="twitter:app:id:ipad" content="510011262" />
<meta name="twitter:app:url:ipad" content="omropfryslan://article/688638" />
<meta name="twitter:app:name:googleplay" content="Omrop Fryslân" />
<meta name="twitter:app:id:googleplay" content="nl.omropfryslan.android" />
<meta name="twitter:app:url:googleplay" content="omropfryslan://article/688638" />
<meta property="al:android:package" content="nl.omropfryslan.android" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="apple-itunes-app" content="app-id=510011262, app-argument=omropfryslan://article/688638" />
<meta property="al:android:url" content="omropfryslan://article/688638" />
<meta property="al:android:app_name" content="Omrop Fryslân" />
<meta property="al:ios:url" content="omropfryslan://article/688638" />
<meta property="al:ios:app_store_id" content="510011262" />
<meta property="al:ios:app_name" content="Omrop Fryslân – Ofstimd op dy!" />
<meta property="twitter:domain" content="omropfryslan.nl" />
    <title>
      Bekhofschans bij Oldeberkoop krijgt opknapbeurt | Omrop Fryslân    </title>
    <link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_jxjd3y05gJ4znkc8IUPVWEgEf2rbAK_s9sEjW7BOSvU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_CxMORm1rvbUqJcNz1i4OaHmxJu8jeyIrceglLXJczHM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_hANgvFGGn--YiWu3zYhVn2a97ijLvF19gVy7HVOY9iw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.omropfryslan.nl/data/files/css/css_Jv0muyBlZ_Yki4DkZwiTfNGTUjzP3Kh-Dy59n8lvSvY.css" media="all" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var jwplayer_version="7.8.6";
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_D64HX3DuqaoF-D6wCsO-E8yuQhKewFCMpmEvwS6F8w8.js"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_wEcApFACYpFhlZ74gEzcmPa8ZwPwyWxFYQEMes1-KGo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.omropfryslan.nl/data/files/googleanalytics/analytics.js?oj7dp6","ga");ga("create", "UA-23672242-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "forceSSL", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_Bq6Jy0bQETxNpQbSaJCOW_voch2NYwYhHSwvEm07vTQ.js"></script>
<script type="text/javascript" src="/sites/all/libraries/readspeaker/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_sSUf9Tplj0DxKI7rFy6zB1mA46UTdviVO9nS3QGEO8A.js"></script>
<script type="text/javascript">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</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-688638 node-type-article i18n-fy" >
        <div class="container">
  <div class="squeeze">
    <div class="header">
              <a href="/" title="Home" rel="home" id="logo">
          <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 283.5 141.7"><style>.st0{fill:#004A99;} .st1{fill:url(#SVGID_1_);} .st2{fill:#FFFFFF;} .st3{fill:url(#SVGID_2_);}</style><g class="image"><path d="M70.9 21.3c-27.4 0-49.6 22.2-49.6 49.6 0 27.4 22.2 49.6 49.6 49.6 27.4 0 49.6-22.2 49.6-49.6 0-27.4-22.2-49.6-49.6-49.6zm39.3 76.1c-1.7 2.5-3.6 4.9-5.8 7-2.1 2.1-4.5 4.1-7 5.8-2.5 1.7-5.2 3.2-8.1 4.4-5.8 2.5-12 3.7-18.4 3.7-6.4 0-12.6-1.3-18.4-3.7-2.8-1.2-5.5-2.7-8.1-4.4-2.5-1.7-4.9-3.6-7-5.8-2.1-2.1-4.1-4.5-5.8-7-1.7-2.5-3.2-5.2-4.4-8-2.5-5.8-3.7-12-3.7-18.4 0-6.4 1.3-12.6 3.7-18.4 1.2-2.8 2.7-5.5 4.4-8.1 1.7-2.5 3.6-4.9 5.8-7 2.1-2.1 4.5-4.1 7-5.8 2.5-1.7 5.2-3.2 8.1-4.4 5.8-2.5 12-3.7 18.4-3.7 6.4 0 12.6 1.3 18.4 3.7 2.8 1.2 5.5 2.7 8.1 4.4 2.5 1.7 4.9 3.6 7 5.8 2.1 2.1 4.1 4.5 5.8 7 1.7 2.5 3.2 5.2 4.4 8.1 2.5 5.8 3.7 12 3.7 18.4 0 6.4-1.3 12.6-3.7 18.4-1.3 2.7-2.7 5.4-4.4 8z" class="st0"/><radialGradient id="SVGID_1_" cx="-15.794" cy="104.854" r="79.281" gradientTransform="matrix(.398 0 0 .398 85.39 42.668)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#8D9ACD"/><stop offset=".351" stop-color="#5D77B9"/><stop offset=".788" stop-color="#2355A2"/><stop offset="1" stop-color="#004A99"/></radialGradient><path d="M70.9 27.1c-24.2 0-43.8 19.6-43.8 43.8 0 24.2 19.6 43.8 43.8 43.8 24.2 0 43.8-19.6 43.8-43.8 0-24.2-19.6-43.8-43.8-43.8zm3.4 73.6c-19.6 0-35.5-15.9-35.5-35.6 0-19.6 15.9-35.5 35.5-35.5s35.5 15.9 35.5 35.5c.1 19.6-15.9 35.6-35.5 35.6z" class="st1"/><path d="M114.5 52.4c-1.2-2.8-2.7-5.5-4.4-8.1-1.7-2.5-3.6-4.9-5.8-7-2.1-2.1-4.5-4.1-7-5.8-2.5-1.7-5.2-3.2-8.1-4.4-5.8-2.5-12-3.7-18.4-3.7-6.4 0-12.6 1.3-18.4 3.7-2.8 1.2-5.5 2.7-8.1 4.4-2.5 1.7-4.9 3.6-7 5.8-2.1 2.1-4.1 4.5-5.8 7-1.7 2.5-3.2 5.2-4.4 8.1-2.5 5.8-3.7 12-3.7 18.4 0 6.4 1.3 12.6 3.7 18.4 1.2 2.8 2.7 5.5 4.4 8 1.7 2.5 3.6 4.9 5.8 7 2.1 2.1 4.5 4.1 7 5.8 2.5 1.7 5.2 3.2 8.1 4.4 5.8 2.5 12 3.7 18.4 3.7 6.4 0 12.6-1.3 18.4-3.7 2.8-1.2 5.5-2.7 8.1-4.4 2.5-1.7 4.9-3.6 7-5.8 2.1-2.1 4.1-4.5 5.8-7 1.7-2.5 3.2-5.2 4.4-8 2.5-5.8 3.7-12 3.7-18.4 0-6.3-1.2-12.5-3.7-18.4zm-43.6 62.3c-24.2 0-43.8-19.6-43.8-43.8 0-24.2 19.6-43.8 43.8-43.8 24.2 0 43.8 19.6 43.8 43.8 0 24.2-19.6 43.8-43.8 43.8z" class="st2"/><path d="M74.3 29.6c-19.6 0-35.5 15.9-35.5 35.5s15.9 35.6 35.5 35.6 35.5-15.9 35.5-35.6c.1-19.6-15.9-35.5-35.5-35.5zm15.4 55.9C84 90 73.4 95.4 62.4 89.3 51.1 83 47 73.4 49.2 62.1c1.5-6 4.5-10.2 9.1-12.1 3.8-1.9 7.5-1.5 11.3.8 3.8 2.3 4.9 6.8 3.4 14-.4 1.1-.4 1.9.3 2.3.4.4 1.5 0 2.3-.8 5.6-4.9 10.2-6 13.6-4.2 3.8 2.3 6 5.3 6.4 9.5.5 5.2-1.4 9.8-5.9 13.9z" class="st2"/><path d="M89.3 62.1c-3.4-1.9-8-.7-13.6 4.2-.8.8-1.9 1.1-2.3.8-.7-.4-.7-1.1-.3-2.3 1.5-7.2.3-11.7-3.4-14-3.8-2.3-7.6-2.6-11.3-.8-4.5 1.9-7.5 6.1-9.1 12.1C47 73.4 51.1 83 62.4 89.3c11 6.1 21.6.7 27.3-3.8 4.5-4.2 6.4-8.7 6.1-14-.5-4.1-2.7-7.2-6.5-9.4z" class="st2"/><radialGradient id="SVGID_2_" cx="-62.46" cy="37.52" r="45.631" gradientTransform="matrix(.398 0 0 .398 85.39 42.668)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#F39B80"/><stop offset="1" stop-color="#E63329"/></radialGradient><path d="M89.3 62.1c-3.4-1.9-8-.7-13.6 4.2-.8.8-1.9 1.1-2.3.8-.7-.4-.7-1.1-.3-2.3 1.5-7.2.3-11.7-3.4-14-3.8-2.3-7.6-2.6-11.3-.8-4.5 1.9-7.5 6.1-9.1 12.1C47 73.4 51.1 83 62.4 89.3c11 6.1 21.6.7 27.3-3.8 4.5-4.2 6.4-8.7 6.1-14-.5-4.1-2.7-7.2-6.5-9.4z" class="st3"/></g><path d="M153.9 70c0 1.9-.5 3.5-1.6 4.6-1.1 1.2-2.5 1.8-4.4 1.8-1.9 0-3.3-.6-4.4-1.8-1-1.2-1.6-2.7-1.6-4.6 0-1.9.5-3.4 1.6-4.6 1.1-1.2 2.5-1.8 4.4-1.8 1.8 0 3.3.6 4.4 1.8 1.1 1.2 1.6 2.7 1.6 4.6zm-1.9 0c0-1.3-.3-2.5-1-3.4-.7-1-1.8-1.5-3.1-1.5s-2.3.5-3.1 1.5c-.7.9-1 2-1 3.4 0 1.3.3 2.5 1 3.3.7 1 1.8 1.5 3.1 1.5s2.4-.5 3.1-1.5c.7-.9 1-2 1-3.3zm17.2 6.1h-1.7v-5.4c0-1.7-.5-2.5-1.6-2.5-.8 0-1.4.3-1.8 1-.4.6-.5 1.4-.5 2.3V76h-1.7v-5.4c0-1.7-.5-2.5-1.6-2.5-.8 0-1.4.3-1.8 1-.4.6-.6 1.4-.6 2.3v4.5h-1.7v-9h1.6v1.3c.6-1 1.6-1.5 2.9-1.5 1.3 0 2.1.6 2.6 1.8.3-.6.7-1 1.3-1.4.5-.3 1-.4 1.5-.4 2.1 0 3.1 1.1 3.1 3.5v5.9zm7.8-7.6c-.3-.1-.6-.2-.9-.2-.8 0-1.3.3-1.8 1-.4.7-.7 1.6-.7 2.7v4.1H172v-9h1.6v1.4c.2-.5.6-.9 1-1.2.4-.3.9-.4 1.4-.4.3 0 .7 0 1.1.1v1.5zm10.5 3.1c0 1.3-.4 2.4-1.3 3.3-.9.9-2 1.4-3.3 1.4-1.3 0-2.5-.5-3.3-1.4-.9-.9-1.3-2-1.3-3.3 0-1.4.4-2.5 1.3-3.4.9-.9 2-1.3 3.3-1.3 1.4 0 2.5.4 3.3 1.3.9.9 1.3 2.1 1.3 3.4zm-1.8 0c0-.9-.2-1.7-.7-2.3-.5-.7-1.2-1-2.1-1-.9 0-1.6.3-2.1 1-.5.6-.7 1.4-.7 2.3 0 .9.2 1.7.7 2.3.5.7 1.2 1.1 2.2 1.1.9 0 1.6-.4 2.1-1.1.4-.6.6-1.4.6-2.3zm12.6-.1c0 1.4-.3 2.5-.9 3.4-.7 1-1.7 1.5-3 1.5-1.4 0-2.4-.5-3-1.5v5h-1.7V67.1h1.6v1.3c.7-1 1.7-1.5 3.1-1.5 1.2 0 2.2.5 2.9 1.4.7.8 1 1.9 1 3.2zm-1.8.1c0-.9-.2-1.7-.6-2.3-.4-.7-1.1-1.1-1.9-1.1-.9 0-1.5.4-2 1.1-.4.6-.7 1.4-.7 2.3 0 .9.2 1.6.6 2.2.5.7 1.2 1.1 2 1.1s1.5-.4 1.9-1.2c.5-.5.7-1.3.7-2.1zm9 4.5V63.8h6.9v2H208v3h4.2v1.9H208v5.4h-2.5zm8.7 0V67h2.1v2.1c.1-.5.3-1 .8-1.5s1.1-.8 1.7-.8c.3 0 .6 0 .7.1v2.4c-.2-.1-.6-.2-1.1-.2-.8 0-1.4.5-1.7 1.4-.2.5-.2 1.3-.2 2.4v3.3h-2.3zm8.4-9.1l2.2 6.7L227 67h2.4l-3.4 9.1c-.5 1.4-1 2.4-1.3 2.8-.6.8-1.4 1.2-2.5 1.2-.6 0-1.1-.1-1.7-.3l.2-1.8c.3.1.7.2 1.2.2s.8-.1 1.1-.4.4-.7.4-1.2L220 67h2.6zm13.8.2l-.2 1.8c-.8-.3-1.5-.4-2.1-.4-.9 0-1.4.3-1.4 1 0 .4.4.7 1.1.9 1.1.3 1.7.6 2 .8.7.5 1.1 1.2 1.1 2.1 0 1-.4 1.8-1.2 2.3-.7.5-1.6.7-2.6.7-.8 0-1.7-.1-2.7-.4l.1-2c.8.4 1.6.6 2.3.6.4 0 .7-.1 1-.2.4-.2.6-.5.6-.9 0-.5-.4-.8-1.1-1.1-1.2-.4-1.8-.6-2-.7-.7-.4-1.1-1.1-1.1-2.1 0-.9.4-1.6 1.1-2.2.6-.4 1.5-.7 2.5-.7.7.1 1.6.2 2.6.5zm2.4 8.9V62.9h2.4v13.3h-2.4zm5.3-6.6l-.1-2c1-.5 2.1-.7 3.2-.7 1.4 0 2.4.3 3 .9.6.6.9 1.6.9 2.9v3.5c0 .6.1 1.3.1 2h-2.1c0-.1-.1-.6-.1-1.4-.3.5-.7.9-1.2 1.2-.5.3-1 .4-1.6.4-.9 0-1.6-.2-2.2-.7-.7-.5-1-1.2-1-2 0-1.2.5-2.1 1.6-2.6.7-.4 1.7-.5 3.1-.5h1.3c0-.7-.2-1.2-.5-1.5-.3-.3-.8-.4-1.6-.4-1-.1-1.9.3-2.8.9zm2.4-6.3h1.8l1.9 2.6h-1.6l-1.2-1.5-1.2 1.5h-1.6l1.9-2.6zm-1.2 10.3c0 .7.5 1.1 1.5 1.1.9 0 1.6-.4 1.9-1.3.1-.4.2-.8.2-1.4h-1c-1.7 0-2.6.6-2.6 1.6zm8.2 2.6V67h2.2v1.2c.7-1 1.7-1.5 3-1.5 1 0 1.8.3 2.4 1 .5.6.7 1.5.7 2.6v5.8h-2.4v-4.9c0-.8-.1-1.4-.2-1.7-.2-.6-.7-.9-1.3-.9-.8 0-1.3.4-1.7 1.1-.3.5-.4 1.2-.4 2v4.5h-2.3z" class="text st5"/></svg>
        </a>
                      <div class="region region-header">
    <div id="block-appnexus-appnexus-728x90-1" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526446" data-adsize="728x90" data-adenv="lg" class="ad-banner-container">
    <div id="ad-6526446"></div>
  </div>
</div>
  </div>
</div>
<div id="block-of-waar-mobile-weather" class="block block-of-waar">

    
  <div class="content">
    <div id="block-of_waar-mobile_weather-ajax-content" class="ajaxblocks-wrapper"><script type="text/javascript"></script><noscript><a href="/waar"><img src="/data/omrop/of_waar/images/svg/31.svg" width="40" height="44" alt="" /> 5&deg;C</a></noscript></div>  </div>
</div>
  </div>
          </div>
  </div>
      <div class="menu-container clearfix">
      <div class="menu-sub-container">
        <nav class="squeeze">
          <a href="/" title="Home" class="sticky-home-button" rel="home"></a>
          <div class="mobile-bar">
            <a href="#" id="toggle-sidebar" class="button"></a>
          </div>
            <div class="region region-navigation">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-37611 menuparent  menu-path-nolink first odd "><span class="nolink">Nijs &amp; sport</span><ul><li class="menu-37612 menu-path-nijs first odd "><a href="/nijs">Nijs</a></li>
<li class="menu-37613 menu-path-sport  even "><a href="/sport">Sport</a></li>
<li class="menu-38066 menu-path-dossier  odd "><a href="/dossier">Dossiers</a></li>
<li class="menu-37862 menu-path-aginda  even "><a href="/aginda">Aginda</a></li>
<li class="menu-38161 menu-path-node-650183  odd "><a href="/blog">Blog</a></li>
<li class="menu-37614 menu-path-node-185910  even "><a href="/sportutslaggen">Sportútslaggen</a></li>
<li class="menu-37615 menu-path-waar  odd "><a href="/waar">It waar</a></li>
<li class="menu-37616 menu-path-112-nijs  even "><a href="/112-nijs">112 Nijs</a></li>
<li class="menu-37618 menu-path-node-51356  odd last"><a href="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li class="menu-37619 menuparent  menu-path-nolink  even "><span class="nolink">Radio</span><ul><li class="menu-37620 menu-path-node-7755 first odd "><a href="/live/omrop-fryslan-radio" class="popup">Radio live</a></li>
<li class="menu-37621 menu-path-radio-gids  even "><a href="/radio/gids">Gids</a></li>
<li class="menu-37622 menu-path-programma-radio  odd "><a href="/programma/radio">Programma&#039;s</a></li>
<li class="menu-37623 menu-path-utstjoering-radio  even "><a href="/utstjoering/radio">Radio mist</a></li>
<li class="menu-37624 menu-path-radio-presintatoaren  odd "><a href="/radio/presintatoaren">Presintatoaren</a></li>
<li class="menu-37625 menu-path-node-390015  even "><a href="/frekwinsje">Frekwinsjes</a></li>
<li class="menu-37626 menu-path-acties  odd "><a href="/acties">Nijsgjirrich</a></li>
<li class="menu-37627 menu-path-node-51356  even last"><a href="/apps-omropfryslan">Radio fia de app</a></li>
</ul></li>
<li class="menu-37628 menuparent  menu-path-nolink  odd "><span class="nolink">TV</span><ul><li class="menu-37629 menu-path-node-7759 first odd "><a href="/live/omrop-fryslan-tv">TV live</a></li>
<li class="menu-37630 menu-path-teletekst  even "><a href="/teletekst">Teletekst</a></li>
<li class="menu-37631 menu-path-tv-gids  odd "><a href="/tv/gids">Gids</a></li>
<li class="menu-37632 menu-path-programma-tv  even "><a href="/programma/tv">Programma&#039;s</a></li>
<li class="menu-37633 menu-path-utstjoering-tv  odd "><a href="/utstjoering/tv">TV mist</a></li>
<li class="menu-37634 menu-path-tv-presintatoaren  even "><a href="/tv/presintatoaren">Presintatoaren</a></li>
<li class="menu-37635 menu-path-node-390015  odd "><a href="/frekwinsje">Frekwinsjes</a></li>
<li class="menu-37636 menu-path-acties  even "><a href="/acties">Nijsgjirrich</a></li>
<li class="menu-37637 menu-path-node-51356  odd last"><a href="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li class="menu-37638 menuparent  menu-path-nolink  even "><span class="nolink">Utstjoering mist</span><ul><li class="menu-37639 menu-path-utstjoering-radio first odd "><a href="/utstjoering/radio">Radio mist</a></li>
<li class="menu-37640 menu-path-utstjoering-tv  even "><a href="/utstjoering/tv">TV mist</a></li>
<li class="menu-37641 menu-path-node-51356  odd last"><a href="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li class="menu-37642 menuparent  menu-path-nolink  odd "><span class="nolink">Live</span><ul><li class="menu-37643 menu-path-node-7755 first odd "><a href="/live/omrop-fryslan-radio" class="popup">Omrop Fryslân Radio</a></li>
<li class="menu-37644 menu-path-node-7759  even "><a href="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li class="menu-37647 menu-path-node-7750  odd "><a href="/live/koperkanaal" class="popup">Koperkanaal</a></li>
<li class="menu-37994 menu-path-node-577042  even "><a href="/live/tomkeradio" class="popup">Tomkeradio</a></li>
<li class="menu-37645 menu-path-node-27749  odd "><a href="/live/omropnonstop" class="popup">Omrop non stop</a></li>
<li class="menu-37646 menu-path-node-7751  even "><a href="/live/fryske-top-100" class="popup">Fryske top 100</a></li>
<li class="menu-37648 menu-path-node-7760  odd "><a href="/live/klipkar-tv">Klipkar TV</a></li>
<li class="menu-37649 menu-path-node-51356  even last"><a href="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li class="menu-37651 menu-path-skoaltv  even "><a href="http://www.skoal.tv" class="target-blank">Skoal.TV</a></li>
<li class="menu-37650 menu-path-weromropnl  odd "><a href="http://www.weromrop.nl" class="target-blank">Weromrop</a></li>
<li class="menu-38125 menu-path-node-568917  even last"><a href="/adverteren">Adverteren</a></li>
</ul>
  </div>
</div>
<div id="block-search-api-page-search" class="block block-search-api-page">

    
  <div class="content">
    <form action="/nieuws/688638-bekhofschans-bij-oldeberkoop-krijgt-opknapbeurt" method="post" id="search-api-page-search-form-search" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys-1">
  <label class="element-invisible" for="edit-keys-1">Sykje </label>
 <input placeholder="Sykje" class="auto_submit auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_page" type="text" id="edit-keys-1" name="keys_1" value="" size="15" maxlength="128" /><input type="hidden" id="edit-keys-1-autocomplete" value="http://www.omropfryslan.nl/index.php?q=search_api_autocomplete/search_api_views_search_page/-" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="id" value="1" />
<input type="submit" id="edit-submit-1" name="op" value="Sykje" class="form-submit" /><input type="hidden" name="form_build_id" value="form-0sUTxnjA3NvhN4pddfcKMs1wgn4YZmsriE1JK-iZf0M" />
<input type="hidden" name="form_id" value="search_api_page_search_form_search" />
</div></form>  </div>
</div>
<div id="block-ys-social-media-links-follow-us" class="block block-ys-social-media-links">

    
  <div class="slide-in">
    <div class="item-list"><ul><li class="first"><a href="https://www.facebook.com/OmropFryslan" title="Folgje ús op Facebook" class="facebook target-blank"></a></li>
<li><a href="https://twitter.com/omropfryslan" title="Folgje ús op Twitter" class="twitter target-blank"></a></li>
<li><a href="http://www.instagram.com/Omropfryslan" title="Folgje ús op Instagram" class="instagram target-blank"></a></li>
<li><a href="http://www.youtube.com/user/Omropfryslan" title="Folgje ús op YouTube" class="youtube target-blank"></a></li>
<li class="last"><a href="http://www.omropfryslan.nl/rss" title="Folgje ús op RSS Feed" class="rss target-blank"></a></li>
</ul></div>  </div>
      <h2 class="block-title">Folgje ús</h2>
  </div>
  </div>
        </nav>
      </div>
              <div class="siderbar element-hidden" id="sidebar">
          <div id="sidebar-wrapper" class="sidebar-wrapper">
            <div class="close-wrapper clearfix">
              <a class="close-sb" href="#"></a>
            </div>
              <div class="region region-mobile-menu">
    <div id="block-menu-block-omrop-hack-1" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-omrop_hack-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-37611"><span class="nolink">Nijs &amp; sport</span><ul class="menu"><li class="first leaf menu-mlid-37612"><a href="/nijs">Nijs</a></li>
<li class="leaf menu-mlid-37613"><a href="/sport">Sport</a></li>
<li class="leaf menu-mlid-38066"><a href="/dossier">Dossiers</a></li>
<li class="leaf menu-mlid-37862"><a href="/aginda">Aginda</a></li>
<li class="leaf menu-mlid-38161"><a href="/blog">Blog</a></li>
<li class="leaf menu-mlid-37614"><a href="/sportutslaggen">Sportútslaggen</a></li>
<li class="leaf menu-mlid-37615"><a href="/waar">It waar</a></li>
<li class="leaf menu-mlid-37616"><a href="/112-nijs">112 Nijs</a></li>
<li class="last leaf menu-mlid-37618"><a href="/apps-omropfryslan">Nijs fia de app</a></li>
</ul></li>
<li class="expanded menu-mlid-37619"><span class="nolink">Radio</span><ul class="menu"><li class="first leaf menu-mlid-37620"><a href="/live/omrop-fryslan-radio" class="popup">Radio live</a></li>
<li class="leaf menu-mlid-37621"><a href="/radio/gids">Gids</a></li>
<li class="leaf menu-mlid-37622"><a href="/programma/radio">Programma&#039;s</a></li>
<li class="leaf menu-mlid-37623"><a href="/utstjoering/radio">Radio mist</a></li>
<li class="leaf menu-mlid-37624"><a href="/radio/presintatoaren">Presintatoaren</a></li>
<li class="leaf menu-mlid-37625"><a href="/frekwinsje">Frekwinsjes</a></li>
<li class="leaf menu-mlid-37626"><a href="/acties">Nijsgjirrich</a></li>
<li class="last leaf menu-mlid-37627"><a href="/apps-omropfryslan">Radio fia de app</a></li>
</ul></li>
<li class="expanded menu-mlid-37628"><span class="nolink">TV</span><ul class="menu"><li class="first leaf menu-mlid-37629"><a href="/live/omrop-fryslan-tv">TV live</a></li>
<li class="leaf menu-mlid-37630"><a href="/teletekst">Teletekst</a></li>
<li class="leaf menu-mlid-37631"><a href="/tv/gids">Gids</a></li>
<li class="leaf menu-mlid-37632"><a href="/programma/tv">Programma&#039;s</a></li>
<li class="leaf menu-mlid-37633"><a href="/utstjoering/tv">TV mist</a></li>
<li class="leaf menu-mlid-37634"><a href="/tv/presintatoaren">Presintatoaren</a></li>
<li class="leaf menu-mlid-37635"><a href="/frekwinsje">Frekwinsjes</a></li>
<li class="leaf menu-mlid-37636"><a href="/acties">Nijsgjirrich</a></li>
<li class="last leaf menu-mlid-37637"><a href="/apps-omropfryslan">TV fia de app</a></li>
</ul></li>
<li class="expanded menu-mlid-37638"><span class="nolink">Utstjoering mist</span><ul class="menu"><li class="first leaf menu-mlid-37639"><a href="/utstjoering/radio">Radio mist</a></li>
<li class="leaf menu-mlid-37640"><a href="/utstjoering/tv">TV mist</a></li>
<li class="last leaf menu-mlid-37641"><a href="/apps-omropfryslan">Utstjoering mist fia de app</a></li>
</ul></li>
<li class="expanded menu-mlid-37642"><span class="nolink">Live</span><ul class="menu"><li class="first leaf menu-mlid-37643"><a href="/live/omrop-fryslan-radio" class="popup">Omrop Fryslân Radio</a></li>
<li class="leaf menu-mlid-37644"><a href="/live/omrop-fryslan-tv">Omrop Fryslân TV</a></li>
<li class="leaf menu-mlid-37647"><a href="/live/koperkanaal" class="popup">Koperkanaal</a></li>
<li class="leaf menu-mlid-37994"><a href="/live/tomkeradio" class="popup">Tomkeradio</a></li>
<li class="leaf menu-mlid-37645"><a href="/live/omropnonstop" class="popup">Omrop non stop</a></li>
<li class="leaf menu-mlid-37646"><a href="/live/fryske-top-100" class="popup">Fryske top 100</a></li>
<li class="leaf menu-mlid-37648"><a href="/live/klipkar-tv">Klipkar TV</a></li>
<li class="last leaf menu-mlid-37649"><a href="/apps-omropfryslan">Live fia de app</a></li>
</ul></li>
<li class="leaf menu-mlid-37651"><a href="http://www.skoal.tv" class="target-blank">Skoal.TV</a></li>
<li class="leaf menu-mlid-37650"><a href="http://www.weromrop.nl" class="target-blank">Weromrop</a></li>
<li class="last leaf menu-mlid-38125"><a href="/adverteren">Adverteren</a></li>
</ul></div>
  </div>
</div>
<div id="block-ys-social-media-links-follow-us-mobile" class="block block-ys-social-media-links">

    
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="https://www.facebook.com/OmropFryslan" title="Folgje ús op Facebook" class="facebook target-blank"></a></li>
<li><a href="https://twitter.com/omropfryslan" title="Folgje ús op Twitter" class="twitter target-blank"></a></li>
<li><a href="http://www.instagram.com/Omropfryslan" title="Folgje ús op Instagram" class="instagram target-blank"></a></li>
<li><a href="http://www.youtube.com/user/Omropfryslan" title="Folgje ús op YouTube" class="youtube target-blank"></a></li>
<li class="last"><a href="http://www.omropfryslan.nl/rss" title="Folgje ús op RSS Feed" class="rss target-blank"></a></li>
</ul></div>  </div>
</div>
  </div>
          </div>
        </div>
          </div>
  
    <div class="region region-slider">
    <div id="block-appnexus-appnexus-320x50-2" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526456" data-adsize="320x50" data-adenv="vsm;sm" class="ad-banner-container">
    <div id="ad-6526456"></div>
  </div>
</div>
  </div>
</div>
<div id="block-appnexus-appnexus-320x50-4" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244718" data-adsize="320x50" data-adenv="" class="ad-banner-container">
    <div id="ad-9244718"></div>
  </div>
</div>
  </div>
</div>
  </div>

  <div class="squeeze clearfix main-content-squeeze">
    <div class="main-content column column_2_3">
            <div id="content" class="clearfix">
                <a id="main-content"></a>
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-688638" class="node node-article full">
  <header>
      <h1>
      Bekhofschans bij Oldeberkoop krijgt opknapbeurt    </h1>
    </header>
      <div class="sub-title">
      08 jan 2017 - 14:54
              <div class="disqus-count"><a href="/nieuws/688638-bekhofschans-bij-oldeberkoop-krijgt-opknapbeurt#disqus_thread" data-disqus-identifier="node/688544">0 reaksjes</a></div>      
      <div class="lang-icon fy"><a href="/nijs/688544-bekhofskans-aldeberkeap-krijt-opknapbeurt" hreflang="fy-nl">Frysk</a></div>    </div>
  
      
      <div class="content">
    <div id="omnibox-wrapper-688638" class="omnibox-wrapper"><div id="omnibox-flexslider-688638" class="flexslider omnibox-flexslider"><ul class="slides clearfix"><li class="omnibox-field-article-video"><div id="node-688524" class="node node-video internal-node omnibox">
  <div class="field field-name-field-video-kpnid field-type-text field-label-hidden media-field"><div class="field-items"><div class="field-item even">
      <div class="player">
        <div id="videoplayer688524" class="placeholder">
          <img src="http://www.omropfryslan.nl/data/files/styles/omnibox/public/video_thumbs/FH07AQ03.jpg" />
        </div>
      </div><script type="text/javascript">
        omrop_jwplayer("videoplayer688524",
          {"sources":[{"file":"https://omropfryslanvod.download.kpnstreaming.nl/video/2013/LQ/FH07AQ03.mp4","label":"480p"},{"file":"https://omropfryslanvod.download.kpnstreaming.nl/video/2013/HQ/FH07AQ03.mp4","label":"720p","default":true}],"image":"http://www.omropfryslan.nl/data/files/styles/omnibox/public/video_thumbs/FH07AQ03.jpg","related":{"file":"/jw/playlist/all","onclick":"link","heading":"Relatearre"},"sharing":{"code":"%3Cdiv%20class%3D%22iframely-embed%22%3E%3Cdiv%20style%3D%22left%3A%200px%3B%20width%3A%20100%25%3B%20height%3A%200px%3B%20position%3A%20relative%3B%20padding-bottom%3A%2056.25%25%3B%22%3E%3Ciframe%20allowfullscreen%3D%22true%22%20frameborder%3D%220%22%20mozallowfullscreen%3D%22true%22%20src%3D%22http%3A%2F%2Fwww.omropfryslan.nl%2Fjwembed%2F%3Ffile%3DFH07AQ03%22%20style%3D%22top%3A%200px%3B%20left%3A%200px%3B%20width%3A%20100%25%3B%20height%3A%20100%25%3B%20position%3A%20absolute%3B%22%20webkitallowfullscreen%3D%22true%22%20scrolling%3D%22no%22%3E%3C%2Fiframe%3E%3C%2Fdiv%3E%3C%2Fdiv%3E","link":"http://omrop.fr/oZcp","heading":"Diel fideo"},"ga":{"idstring":"Bekhofsk\u00e2ns wurdt opknapt"},"advertising":{"client":"vast","schedule":{"preroll":{"offset":"pre","tag":"https://ib.adnxs.com/ptv?id=6551073&psa=0"}},"admessage":"Dizze reklame duorret XX sekonden"},"description":"Bekhofsk\u00e2ns wurdt opknapt","autostart":false,"skin":{"name":"of_video"}}
        );
      </script>
    </div></div></div></div>
<div class="shadow"></div></li><li class="omnibox-field-article-image"><div id="node-688540" class="node node-image internal-node omnibox">
  <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox/public/imagenodes/foto_4_0.jpg" width="650" height="366" alt="" /></div></div></div><div class="footer-wrapper"><div class="field field-name-field-image-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Foto: <em class="placeholder">Omrop Fryslân, Bauke Deelstra</em></div></div></div></div></div>
<div class="shadow"></div></li><li class="omnibox-field-article-image"><div id="node-688541" class="node node-image internal-node omnibox">
  <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox/public/imagenodes/foto_2_003.jpg" width="650" height="366" alt="" /></div></div></div><div class="footer-wrapper"><div class="field field-name-field-image-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Foto: <em class="placeholder">Omrop Fryslân, Bauke Deelstra</em></div></div></div></div></div>
<div class="shadow"></div></li><li class="omnibox-field-article-image"><div id="node-688542" class="node node-image internal-node omnibox">
  <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox/public/imagenodes/foto_1_2.jpg" width="650" height="366" alt="Histoarikus Karst Berkebosch by de Bekhofskâns by Aldeberkeap" /></div></div></div><div class="footer-wrapper"><div class="field field-name-field-image-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Histoarikus Karst Berkebosch by de Bekhofskâns by Aldeberkeap - Foto: <em class="placeholder">Omrop Fryslân, Bauke Deelstra</em></div></div></div></div></div>
<div class="shadow"></div></li><li class="omnibox-field-article-latlon"><div class="field field-name-field-article-latlon field-type-location field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/node-688638-135fac88b58d85e47ead8150022e3c116fc.png" width="640" height="360" alt="" /></div></div></div></li></ul></div><div id="omnibox-flexslider-carousel-688638" class="flexslider omnibox-flexslider-carousel"><ul class="slides"><li class="omnibox-carousel-field-article-video"><div id="node-688524" class="node node-video internal-node omnibox_thumbnail">
  <div class="field field-name-field-video-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox_thumbnail/public/video_thumbs/FH07AQ03.jpg" width="130" height="95" alt="" /></div></div></div></div>
<img class="omnibox_icon" src="http://www.omropfryslan.nl/sites/all/modules/custom/omrop/omrop_hack/images/video-white.svg" width="18" height="18" alt="video icon" title="video icon" /></li><li class="omnibox-carousel-field-article-image"><div id="node-688540" class="node node-image internal-node omnibox_thumbnail">
  <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox_thumbnail/public/imagenodes/foto_4_0.jpg" width="130" height="95" alt="" /></div></div></div></div>
</li><li class="omnibox-carousel-field-article-image"><div id="node-688541" class="node node-image internal-node omnibox_thumbnail">
  <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox_thumbnail/public/imagenodes/foto_2_003.jpg" width="130" height="95" alt="" /></div></div></div></div>
</li><li class="omnibox-carousel-field-article-image"><div id="node-688542" class="node node-image internal-node omnibox_thumbnail">
  <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/omnibox_thumbnail/public/imagenodes/foto_1_2.jpg" width="130" height="95" alt="Histoarikus Karst Berkebosch by de Bekhofskâns by Aldeberkeap" /></div></div></div></div>
</li><li class="omnibox-carousel-field-article-latlon"><div class="field field-name-field-article-latlon field-type-location field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/node-688638-1356e6ae9995b0259a9a0d78de6152c8d3a.png" width="130" height="95" alt="" /></div></div></div></li></ul></div></div><div id="ReadSpeaker" itemprop="articleBody"><div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>De historische Bekhofschans bij Oldeberkoop krijgt een grote opknapbeurt. De schans werd gebruikt in de 80-jarige oorlog als verdediging tegen de Spanjaarden, maar ligt er momenteel verwaarloosd bij. Op de plaats van de schans is negen jaar geleden een poort geplaatst, maar die zal verdwijnen omdat die aan het rotten is.</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Het doel van de opknapbeurt is om de contouren van de schans met een haag te accentueren. Ook zal er een wandelpad komen en het water van de rivier de Lende weer worden teruggebracht bij de schans. Over het water komt een brug.</p>
<p>Diverse instanties als Staatsbosbeheer, It Fryske Gea en Landschapsbeheer Fryslân zijn bij het project betrokken. De opknapbeurt kost 25.000 euro. De gemeente heeft daarvan 6000 euro voor haar rekening genomen. De restauratie zal dit voorjaar beginnen en moet dit jaar klaar zijn.</p>
<h3>Geschiedenis van de Bekhofschans</h3>
<p>De kleine schans, van 22,5 meter bij 22,5 meter, is in 1623 gebouwd in de tijd van het 12-jarig bestand. Dat was een periode van vrede in de 80-jarige oorlog. Uiteindelijk is er niet in de Bekhofschans gevochten. In 1672 zaten er vijftien man gestationeerd in de schans. In dat jaar kwamen honderden mannen van de bisschop van Münster op de schans af en zijn twaalf van de vijftien mannen de dood ingejaagd. Drie mannen wisten te ontsnappen.</p>
<p>In 1979 werd op de plaats van de schans een kanon gevonden, dat daarna is opgesteld in het centrum van Oldeberkoop.</p>
</div></div></div></div><div class="correction-wrapper"><a href="/kontakt?correction=true#webform-client-form-11283" class="report-correction">Correctie melden</a></div><div id="readspeaker_button1" class="rsbtn rs_preserve"><a href="http://app-eu.readspeaker.com/cgi-bin/rsent?customerid=7090&amp;amp;lang=nl_nl&amp;amp;readid=ReadSpeaker" class="rsbtn_play" accesskey="L" title="Lees deze pagina voor met ReadSpeaker"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lees voor</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a></div><div class="field field-name-field-trefwoorden field-type-taxonomy-term-reference field-label-above"><div class="field-label">Trefwoorden:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/trefwoorden/opknapbeurt">opknapbeurt</a></div><div class="field-item odd"><a href="/category/trefwoorden/bekhofschans">Bekhofschans</a></div><div class="field-item even"><a href="/category/trefwoorden/oldeberkoop">Oldeberkoop</a></div></div></div><div id="disqus_thread"><noscript><p><a href="http://omropfryslan.disqus.com/?url=http%3A%2F%2Fwww.omropfryslan.nl%2Fnieuws%2F688638-bekhofschans-bij-oldeberkoop-krijgt-opknapbeurt">View the discussion thread.</a></p></noscript></div><div class="add-this-container"><span class="label">Deel dit bericht op:</span><div class="addthis_sharing_toolbox"></div></div>  </div>
  
  
</article>
    </div>
</div>
<div id="block-flippy-flippy-pager-node-type-article" class="block block-flippy">

    
  <div class="content">
    <ul class="flippy">
      
    <li class="item next">
              <a href="/nieuws/688639-sven-kramer-neemt-nog-grotere-voorsprong" title="08-01Sven Kramer neemt nog grotere voorsprong"><div class="date-short">08-01</div><h3>Sven Kramer neemt nog grotere voorsprong</h3></a>          </li>
      
    <li class="item prev">
              <a href="/nieuws/688633-politie-pakt-tien-krakers-op-leeuwarden" title="08-01Politie pakt tien krakers op in Leeuwarden"><div class="date-short">08-01</div><h3>Politie pakt tien krakers op in Leeuwarden</h3></a>          </li>
  </ul>

  </div>
</div>
<div id="block-views-taxonomy-block-2" class="block block-views">

    <h2 class="block-title">Bezoek ook...</h2>
  
  <div class="content">
    <div class="view view-taxonomy view-id-taxonomy view-display-id-block_2 taxonomy-views view-dom-id-3db79f90a0aadce4ddf518f8f3c598a7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <a class="block-link" href="/nieuws/687671-metershoge-melkbussen-en-grote-klomp-als-nieuwjaarsstunts">
<article id="node-687671" class="node node-article full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-687665" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/folgeren_sicco.jpg" width="330" height="186" alt="" /></div></div></div>  </div>

  
</div>
</div></div></div>        
          <div class="icons">
        <span class="icon icon-play2"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/play2-white.svg" width="20" height="20" alt="play2 icon" title="play2 icon" /></span><span class="icon icon-images"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/images-white.svg" width="20" height="20" alt="images icon" title="images icon" /></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        Metershoge melkbussen en grote klomp als nieuwjaarsstunts       </h2>
    
          <div class="meta submitted">
                01 jan 2017 - 10:50      </div>
    
    <div class="content">
      <div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Frijsteat Folgeren heeft dit jaar als nieuwjaarsstunt twee metershoge melkbussen uit het Noord-Brabantse Wouw gehaald. De melkbussen van zes meter...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <a class="block-link" href="/nieuws/683267-inwoners-lemmer-mogen-meepraten-over-opknapplannen">
<article id="node-683267" class="node node-article full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-683263" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/lemmer.png" width="330" height="186" alt="Suderseestrjitte op De Lemmer" /></div></div></div>  </div>

  
</div>
</div></div></div>        
      </div>
  <div class="node-content-wrapper">
          <h2>
        Inwoners Lemmer mogen meepraten over opknapplannen      </h2>
    
          <div class="meta submitted">
                13 des 2016 - 16:08      </div>
    
    <div class="content">
      <div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Bewoners van de Zuiderzeestraat en omgeving in Lemmer kunnen de komende dagen meepraten over de plannen voor de wijk. Ze hebben daarvoor een...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a class="block-link" href="/nieuws/677792-das-overleeft-aanrijding-bij-oldeberkoop-niet">
<article id="node-677792" class="node node-article full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-677789" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/dasdea1.jpg" width="330" height="186" alt="" /></div></div></div>  </div>

  
</div>
</div></div></div>        
          <div class="icons">
        <span class="icon icon-images"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/images-white.svg" width="20" height="20" alt="images icon" title="images icon" /></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        Das overleeft aanrijding bij Oldeberkoop niet      </h2>
    
          <div class="meta submitted">
                07 nov 2016 - 6:24      </div>
    
    <div class="content">
      <div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Bij een aanrijding op de Oldeberkoperweg tussen Zandhuizen en Oldeberkoop is zondagavond een das doodgereden. De autobestuurder moest met...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <a class="block-link" href="/nieuws/670252-plannen-voor-een-opvallend-kunstwerk-van-zeven-meter-hoog">
<article id="node-670252" class="node node-article full_teaser">
  <div class="image-wrapper">
          <div class="field field-name-field-article-image field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-616072" class="node node-image internal-node full_teaser">

  <div class="content">
    <div class="field field-name-field-image-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.omropfryslan.nl/data/files/styles/full_teaser/public/imagenodes/img_6227.jpg" width="330" height="186" alt="" /></div></div></div>  </div>

  
</div>
</div></div></div>        
          <div class="icons">
        <span class="icon icon-volume-high"><img src="http://www.omropfryslan.nl/sites/all/themes/of_sub/images/volume-high-white.svg" width="20" height="20" alt="volume-high icon" title="volume-high icon" /></span>      </div>
      </div>
  <div class="node-content-wrapper">
          <h2>
        Plannen voor een opvallend kunstwerk van zeven meter hoog      </h2>
    
          <div class="meta submitted">
                05 okt 2016 - 22:34      </div>
    
    <div class="content">
      <div class="field field-name-field-article-shorttext field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">In het koepelbos bij komt volgend jaar een zeven meter hoog kunstwerk te staan. Het gaat om een grote koepel van staal. Het moet de coöperatieve...</div></div></div>    </div>
  </div>
</article>
</a>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-appnexus-appnexus-320x50-3" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244725" data-adsize="320x50" data-adenv="vsm;sm" class="ad-banner-container">
    <div id="ad-9244725"></div>
  </div>
</div>
  </div>
</div>
<div id="block-appnexus-appnexus-320x50-5" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244720" data-adsize="320x50" data-adenv="md" class="ad-banner-container">
    <div id="ad-9244720"></div>
  </div>
</div>
  </div>
</div>
  </div>
              </div>
    </div>

          <aside class="sidebar-right column column_1_3">
          <div class="region region-sidebar-right">
    <div id="block-appnexus-appnexus-200x200" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="9244724" data-adsize="200x200" data-adenv="md" class="ad-banner-container">
    <div id="ad-9244724"></div>
  </div>
</div>
  </div>
</div>
<div id="block-appnexus-appnexus-336x280" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526448" data-adsize="336x280" data-adenv="lg" class="ad-banner-container">
    <div id="ad-6526448"></div>
  </div>
</div>
  </div>
</div>
<div id="block-views-blocks-news-block-6" class="block block-views">

    <h2 class="block-title">Meest gelezen</h2>
  
  <div class="content">
    <div id="block-views-blocks_news-block_6-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><div class="view view-blocks-news view-id-blocks_news view-display-id-block_6 view-dom-id-d3446282c996d80733e7f8c1a4a4fc0b">
        
  
  
      <div class="view-content">
        <div class="item">
      
          <div class="date-short">08-01</div>    
          <h3><a href="/nieuws/688614-verdachte-thialf-zakenman-uit-het-westen-van-nederland">&quot;Verdachte Thialf is zakenman uit het westen van Nederland&quot;</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">08-01</div>    
          <h3><a href="/nieuws/688595-verdachte-schietpartij-bij-thialf-nog-steeds-niet-gepakt">Verdachte schietpartij bij Thialf nog steeds niet gepakt</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">08-01</div>    
          <h3><a href="/nieuws/688604-bert-jonker-erg-emotioneel-en-vol-ongeloof">Bert Jonker: &quot;Erg emotioneel en vol ongeloof&quot;</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">08-01</div>    
          <h3><a href="/nieuws/688676-autos-branden-uit-leeuwarden-en-kollumerpomp">Auto&#039;s branden uit in Leeuwarden en Kollumerpomp</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">08-01</div>    
          <h3><a href="/nieuws/688607-bbc-one-breakfast-maakt-opnames-leeuwarder-ijshal">BBC One Breakfast maakt opnames in Leeuwarder ijshal</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">08-01</div>    
          <h3><a href="/nieuws/688591-rintje-ritsma-krijgt-oeuvreprijs-knsb-van-ard-schenk">Rintje Ritsma krijgt Oeuvreprijs KNSB van Ard Schenk</a></h3>    </div>
  <div class="item">
      
          <div class="date-short">08-01</div>    
          <h3><a href="/nieuws/688654-sneker-met-auto-op-de-vlucht-voor-de-politie">Sneker met auto op de vlucht voor de politie</a></h3>    </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/nieuws">
    Mear nijs  </a>
</div>
  
  
  
</div></noscript></div>  </div>
</div>
  </div>
      </aside>
      </div>

  <div class="squeeze">
                <div class="region region-content-bottom">
    <div id="block-appnexus-appnexus-728x90-2" class="block block-appnexus element-hidden">

    
  <div class="content">
    <div class="ad-holder"><span class="ad-description">(advertinsje)</span>
  <div data-ad="6526450" data-adsize="728x90" data-adenv="lg" class="ad-banner-container">
    <div id="ad-6526450"></div>
  </div>
</div>
  </div>
</div>
<div id="block-views-tip-banner-tip-banner" class="block block-views">

    
  <div class="content">
    <div class="view view-tip-banner view-id-tip_banner view-display-id-tip_banner links-boxes view-dom-id-6ed12f35a059f95aea13dd152c32d6c8">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>  
          <a href="http://www.omropfryslan.nl/blog">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/blog_banner_tipbanner_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Lês ek ús blogs</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/live/kryst-mei-douwe">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/kryst_mei_douwe_208x150.jpg" width="208" height="150" alt="" />
<span class="text">  </span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/bosk">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/bosk_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Bosk</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/programma/it-polytburo">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/polytburotipbanner.jpg" width="208" height="150" alt="" />
<span class="text">Alle tiisdeis: It Polytburo</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/fryslanhjoed">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/fryslan_hjoed_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Alle wurkdagen om 17.00</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/programma/weromroptv">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/weromrop_tv_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Alle woansdeis: Weromrop.tv</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/programma/stille-skatten">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/stille_skatten_208_banner.jpg" width="208" height="150" alt="" />
<span class="text">Alle tongersdeis: Stille skatten</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/adverteren">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/reklame_tipbanner.jpg" width="208" height="150" alt="" />
<span class="text">Advertearje</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="https://www.frysketop100.nl/">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/top-100-208x150.jpg" width="208" height="150" alt="" />
<span class="text">Fryske top 100: Stim no</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/momint">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/hea_jo_momint_v2_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Hea! is op syk nei ‘Jo momint’</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/programma/fryslan-dok">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/fryslandok_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Alle sneinen om 17.00 oere</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/tomkeradio">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/tipbanner_tomkeradio_208x150.jpg" width="208" height="150" alt="" />
<span class="text">De online bernestjoerder</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://fb.com/omropfryslan">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/facebook-208x150.jpg" width="208" height="150" alt="" />
<span class="text">De Omrop op Facebook</span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://finsteropfryslan.frl/">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/finster_op_fryslan_tipbanner_208x150.jpg" width="208" height="150" alt="" />
<span class="text">Finster op Fryslân </span>
</a>    
          <div class="shadow"></div>  </li>
<li>  
          <a href="http://www.omropfryslan.nl/luk">
<img src="http://www.omropfryslan.nl/data/files/styles/Tip_banner/public/208x150-luk.jpg" width="208" height="150" alt="" />
<span class="text"> </span>
</a>    
          <div class="shadow"></div>  </li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
      </div>

      <div class="footer">
              <div class="footer-columns squeeze clearfix">
            <div class="region region-footer">
    <div id="block-omrop-hack-contact-information" class="block block-omrop-hack">

    
  <div class="content">
    © Omrop Fryslân<br />Zuiderkruisweg 2<br />8938 AP Leeuwarden<br />ynfo@omropfryslan.nl<br /><br />Postbus 7600<br />8903 JP Leeuwarden<br />Telefoan 058 - 2997799<br />Faks 058 - 2997778  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first last expanded"><span class="nolink">Oer Omrop Fryslân</span><ul class="menu"><li class="first leaf"><a href="/kontakt">Kontakt</a></li>
<li class="leaf"><a href="/adverteren">Advertearje</a></li>
<li class="leaf"><a href="/jierferslach">Oer de omrop</a></li>
<li class="leaf"><a href="/frekwinsje">Radiofrekwinsjes</a></li>
<li class="leaf"><a href="/frekwinsje">TV-frekwinsjes</a></li>
<li class="leaf"><a href="/content/freonen-fan-omrop-fryslan">Freonen fan Omrop Fryslân</a></li>
<li class="leaf"><a href="/parseberjocht">Parseberjochten</a></li>
<li class="leaf"><a href="/CD-DVD-Bestelle">CD / DVD bestelle</a></li>
<li class="leaf"><a href="/content/runlieding">Rûnlieding by de omrop</a></li>
<li class="leaf"><a href="/vacatures">Wurkje by de omrop</a></li>
<li class="last leaf"><a href="/content/anbi-status-stichting-omrop-fryslan">ANBI – Status Stichting Omrop Fryslân</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-omrop-hack-logo-footer-block" class="block block-omrop-hack">

    
  <div class="content">
    <img class="logo" src="http://www.omropfryslan.nl/sites/all/modules/custom/omrop/omrop_hack/images/logo.svg" width="200" height="90" alt="Omrop Logo" title="Omrop Logo" />  </div>
</div>
  </div>
        </div>
                </div>
  
</div>
    <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://www.omropfryslan.nl/data/files/js/js_lnZPTM4m9xFNne3PN2JE-e2pjuTNPOCDmHXJ6USTZTU.js"></script>
  </body>
</html>

<!-- Page cached by Boost @ 2017-01-09 06:04:36, expires @ 2017-01-16 06:04:36, lifetime 1 week -->